<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>(Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp; ou comment fonctionne notre école populaire de cinéma |  &laquo;Venezuela infos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://venezuelainfos.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="/inc/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux" href="https://venezuelainfos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux des commentaires" href="https://venezuelainfos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; (Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp;&raquo; ou comment fonctionne notre école populaire de&nbsp;cinéma Flux des commentaires" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oHko37XAx7VmAuMSNwYjDor79SKNO6Sqh3iD/5v/wQaglgpVQMBTlK0SujkJWTDNmdcIStZ3hop5tzk9qZzcs7g9YJI16zMqxGM2PeY+pUoE86Rnh53DH7NpJyLrgCFFy+ad6mJWELe+jLqvD40gaGX2z9TAf367UGk5tBd0yS2xuMCYmzBna6al6KFMrdM9taRWr2c+vcjkzPmq2wpJyW2pFgymdH+Uo2K0QXFruzkSjw7brLJY0AzXLrdhgUkHKdnkNeq86FGCxupCEGwFH1pT6X2D9Qy10qrl2coW+/dfw+vl++BiGl+H0C19LEBY=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venezuelainfos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caracas – Cucuta, sur la route du marché&nbsp;noir' href='https://venezuelainfos.wordpress.com/2017/12/28/caracas-cucuta-sur-la-route-du-marche-noir/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/" />
<link rel='shortlink' href='https://wp.me/p2ahp2-3Xi' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F12%2F31%2Fvideo-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F12%2F31%2Fvideo-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="(Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp;&raquo; ou comment fonctionne notre école populaire de cinéma" />
<meta property="og:url" content="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/" />
<meta property="og:description" content="Ce reportage montre les cinq jours d&rsquo;atelier/tournage et le court-métrage réalisé par les militant(e)s de diverses télévisions associatives du Venezuela lorsqu’en 2015 l&rsquo;École Populaire…" />
<meta property="article:published_time" content="2017-12-31T21:13:27+00:00" />
<meta property="article:modified_time" content="2018-01-01T02:55:15+00:00" />
<meta property="og:site_name" content="Venezuela infos" />
<meta property="og:image" content="http://img.youtube.com/vi/GptuQyf3qkw/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/GptuQyf3qkw/0.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="442" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/GptuQyf3qkw" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/GptuQyf3qkw" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="(Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp;&raquo; ou comment fonctionne notre école populaire de&nbsp;cinéma" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/GptuQyf3qkw/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=114" />
<link rel='openid.server' href='https://venezuelainfos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://venezuelainfos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://venezuelainfos.wordpress.com/osd.xml" title="Venezuela infos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#b65e11" />
<meta name="application-name" content="Venezuela infos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et... balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://venezuelainfos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="(Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp;&raquo; ou comment fonctionne notre école populaire de&nbsp;cinéma | Venezuela infos sur WordPress.com" />
<meta name="description" content="Ce reportage montre les cinq jours d&#039;atelier/tournage et le court-métrage réalisé par les militant(e)s de diverses télévisions associatives du Venezuela lorsqu’en 2015 l&#039;École Populaire et Latino-américaine de Cinéma, de Télévision et de Théâtre (EPLACITE) prit ses quartiers sur les hauts de Cordero, à la frontière avec la Colombie. Un cours de scénario donné par Thierry&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b65e11; background-image: url("https://venezuelainfos.files.wordpress.com/2012/01/fond.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fruit-shake', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15208 single-format-standard custom-background mp6 customizer-styles-applied primary secondary highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<div class="site-branding">
				<h1 id="site-title"><span><a href="https://venezuelainfos.wordpress.com/" title="Venezuela infos" rel="home">Venezuela infos</a></span></h1>
				<h2 id="site-description">En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et&#8230; balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters.</h2>
			</div>

			<div id="site-image">
								<img src="https://venezuelainfos.files.wordpress.com/2017/09/cropped-portada_wp1.jpg" width="980" height="285" alt="" />
				
			</div><!-- #site-image -->

				<form method="get" id="searchform" action="https://venezuelainfos.wordpress.com/">
		<input type="text" class="field" name="s" id="s"  placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
				</header><!-- #branding -->


	<div id="main" class="site-main">
		<div id="primary">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-15208" class="post-15208 post type-post status-publish format-standard hentry category-cinema category-colombie category-formation-integrale-formation-sociopolitique category-guerre-economique category-medias-participatifs-associatifs-communautaires-communication-populaire">
	<header class="entry-header">
		<h1 class="entry-title">(Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp;&raquo; ou comment fonctionne notre école populaire de&nbsp;cinéma</h1>
		<div class="entry-meta">
			Publié par <span class="author vcard"><a class="url fn n" href="https://venezuelainfos.wordpress.com/author/venezuelainfos/" title="Voir tous les articles par Venezuela infos">Venezuela infos</a></span> dans			<span class="cat-links"><a href="https://venezuelainfos.wordpress.com/category/cinema/" rel="category tag">Cinéma</a>, <a href="https://venezuelainfos.wordpress.com/category/colombie/" rel="category tag">Colombie</a>, <a href="https://venezuelainfos.wordpress.com/category/formation-integrale-formation-sociopolitique/" rel="category tag">Formation intégrale / formation sociopolitique</a>, <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" rel="category tag">Guerre économique</a>, <a href="https://venezuelainfos.wordpress.com/category/medias-participatifs-associatifs-communautaires-communication-populaire/" rel="category tag">médias participatifs / associatifs / communautaires / communication populaire</a></span>
						<time pubdate="" datetime="2017-12-31T21:13:27+00:00" class="entry-date">31 décembre 2017</time>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
				<p><img data-attachment-id="15215" data-permalink="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/crxbfk7wgaajpc3/" data-orig-file="https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=699&#038;h=932" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CrXBfk7WgAAJpC3" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=699&#038;h=932?w=225" data-large-file="https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=699&#038;h=932?w=523" class="  wp-image-15215 aligncenter" src="https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=699&#038;h=932" alt="CrXBfk7WgAAJpC3" width="699" height="932" srcset="https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=699&amp;h=932 699w, https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=113&amp;h=150 113w, https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg?w=225&amp;h=300 225w, https://venezuelainfos.files.wordpress.com/2017/12/crxbfk7wgaajpc3.jpg 720w" sizes="(max-width: 699px) 100vw, 699px" /><img data-attachment-id="15214" data-permalink="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/corderot24/" data-orig-file="https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=523" data-orig-size="705,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX500 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447682727&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13.138&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corderot24" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=523?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=523?w=523" class=" size-full wp-image-15214 aligncenter" src="https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=523" alt="corderot24" srcset="https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=523 523w, https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=150 150w, https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg?w=300 300w, https://venezuelainfos.files.wordpress.com/2017/12/corderot24.jpg 705w" sizes="(max-width: 523px) 100vw, 523px"   /></p>
<p>Ce reportage montre les cinq jours d&rsquo;atelier/tournage et le court-métrage réalisé par les militant(e)s de diverses télévisions associatives du Venezuela lorsqu’en 2015 l&rsquo;<a href="https://escuelapopularcineytv.wordpress.com/">École Populaire et Latino-américaine de Cinéma, de Télévision et de Théâtre (EPLACITE)</a> prit ses quartiers sur les hauts de Cordero, à la frontière avec la Colombie. Un cours de scénario donné par Thierry Deronne à partir du temps-spirale d’Alejo Carpentier avait motivé les 12 participant(e)s à écrire l&rsquo;histoire de “Pluton”, le vieux contrebandier d’essence. Puis vint cette leçon de cinéma sous la caméra-férule de Luis Rodriguez, réalisateur/professeur invité par l’EPLACITE.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/GptuQyf3qkw?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p><strong>URL de cet article: <a href="https://wp.me/p2ahp2-3Xi">https://wp.me/p2ahp2-3Xi</a></strong></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1980273181" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1980273181");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1980273181",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-457113583" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-457113583");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-457113583",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15208" class="share-linkedin sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15208" class="share-google-plus-1 sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15208" class="share-facebook sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15208" class="share-twitter sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-32002852-15208-5a49aaf79aca4' data-src='//widgets.wp.com/likes/#blog_id=32002852&amp;post_id=15208&amp;origin=venezuelainfos.wordpress.com&amp;obj_id=32002852-15208-5a49aaf79aca4' data-name='like-post-frame-32002852-15208-5a49aaf79aca4'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://venezuelainfos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6fa39cdbd" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fvenezuelainfos.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='15208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="428266eea5" /></p>
<input type="hidden" name="genseq" value="1514777335" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">QUI SOMMES-NOUS ?</h1><p><a href="http://www.venezuelainfos.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7f2f621b1155fe56704b9938132596ee?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-right' height='128' width='128'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></a>Depuis 1994 je participe au Venezuela à l'appropriation populaire des médias. Dans un monde où les médias "font la politique", une révolution implique de démocratiser radicalement leur propriété mais aussi de nous former à de nouveaux paradigmes qui nous libèrent de l'information-marchandise.<br />
Contact : thierryderonne6@gmail.com<br />
Twitter : @venezuelainfos</p>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suivre ce Blog via votre courriel</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Inscrivez votre courriel pour recevoir les nouveaux articles</p>
<p>Rejoignez 2&nbsp;309 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="32002852"/>
						<input type="hidden" name="source" value="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="87467f2339" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://venezuelainfos.wordpress.com/category/afrique/" style="font-size: 95.863247863248%; padding: 1px; margin: 1px;"  title="Afrique (16)">Afrique</a> <a href="https://venezuelainfos.wordpress.com/category/agro-ecologie/" style="font-size: 120.99145299145%; padding: 1px; margin: 1px;"  title="agro-écologie (46)">agro-écologie</a> <a href="https://venezuelainfos.wordpress.com/category/artisans/" style="font-size: 93.350427350427%; padding: 1px; margin: 1px;"  title="artisans (13)">artisans</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-constituante/" style="font-size: 141.09401709402%; padding: 1px; margin: 1px;"  title="assemblée constituante (70)">assemblée constituante</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-nationale-lois-d%c2%b4initiative-populaire/" style="font-size: 103.40170940171%; padding: 1px; margin: 1px;"  title="Assemblée Nationale / Lois d´initiative populaire (25)">Assemblée Nationale / Lois d´initiative populaire</a> <a href="https://venezuelainfos.wordpress.com/category/bolivie/" style="font-size: 92.512820512821%; padding: 1px; margin: 1px;"  title="Bolivie (12)">Bolivie</a> <a href="https://venezuelainfos.wordpress.com/category/bresil/" style="font-size: 107.58974358974%; padding: 1px; margin: 1px;"  title="Brésil (30)">Brésil</a> <a href="https://venezuelainfos.wordpress.com/category/caraibes/" style="font-size: 95.025641025641%; padding: 1px; margin: 1px;"  title="Caraïbes (15)">Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/celac-communaute-des-etats-latino-americains-et-des-caraibes/" style="font-size: 100.05128205128%; padding: 1px; margin: 1px;"  title="CELAC - Communauté des États Latino-américains et des Caraïbes (21)">CELAC - Communauté des États Latino-américains et des Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/cinema/" style="font-size: 99.213675213675%; padding: 1px; margin: 1px;"  title="Cinéma (20)">Cinéma</a> <a href="https://venezuelainfos.wordpress.com/category/citoyennete/" style="font-size: 152.82051282051%; padding: 1px; margin: 1px;"  title="citoyenneté (84)">citoyenneté</a> <a href="https://venezuelainfos.wordpress.com/category/colombie/" style="font-size: 99.213675213675%; padding: 1px; margin: 1px;"  title="Colombie (20)">Colombie</a> <a href="https://venezuelainfos.wordpress.com/category/comites-populaires-dapprovisionnement/" style="font-size: 94.188034188034%; padding: 1px; margin: 1px;"  title="comités populaires d&#039;approvisionnement (14)">comités populaires d&#039;approvisionnement</a> <a href="https://venezuelainfos.wordpress.com/category/commune/" style="font-size: 159.52136752137%; padding: 1px; margin: 1px;"  title="commune (92)">commune</a> <a href="https://venezuelainfos.wordpress.com/category/conditions-de-travail/" style="font-size: 118.47863247863%; padding: 1px; margin: 1px;"  title="Conditions de travail (43)">Conditions de travail</a> <a href="https://venezuelainfos.wordpress.com/category/conseils-communaux/" style="font-size: 188.83760683761%; padding: 1px; margin: 1px;"  title="conseils communaux (127)">conseils communaux</a> <a href="https://venezuelainfos.wordpress.com/category/cooperativisme/" style="font-size: 99.213675213675%; padding: 1px; margin: 1px;"  title="Coopérativisme (20)">Coopérativisme</a> <a href="https://venezuelainfos.wordpress.com/category/crime-de-guerrecrime-contre-lhumanite/" style="font-size: 103.40170940171%; padding: 1px; margin: 1px;"  title="Crime de guerre/crime contre l’humanité (25)">Crime de guerre/crime contre l’humanité</a> <a href="https://venezuelainfos.wordpress.com/category/critique-populaire/" style="font-size: 193.02564102564%; padding: 1px; margin: 1px;"  title="Critique populaire (132)">Critique populaire</a> <a href="https://venezuelainfos.wordpress.com/category/culture-afro-venezuelienne/" style="font-size: 98.376068376068%; padding: 1px; margin: 1px;"  title="Culture afro-vénézuélienne (19)">Culture afro-vénézuélienne</a> <a href="https://venezuelainfos.wordpress.com/category/culture-populaire/" style="font-size: 106.75213675214%; padding: 1px; margin: 1px;"  title="culture populaire (29)">culture populaire</a> <a href="https://venezuelainfos.wordpress.com/category/droit-du-travail/" style="font-size: 113.45299145299%; padding: 1px; margin: 1px;"  title="Droit du travail (37)">Droit du travail</a> <a href="https://venezuelainfos.wordpress.com/category/droits-de-la-femme/" style="font-size: 102.5641025641%; padding: 1px; margin: 1px;"  title="Droits de la femme (24)">Droits de la femme</a> <a href="https://venezuelainfos.wordpress.com/category/defense-de-l%c2%b4environnement/" style="font-size: 111.77777777778%; padding: 1px; margin: 1px;"  title="Défense de l´environnement (35)">Défense de l´environnement</a> <a href="https://venezuelainfos.wordpress.com/category/democratie-participative/" style="font-size: 224.01709401709%; padding: 1px; margin: 1px;"  title="démocratie participative (169)">démocratie participative</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-du-spectre-radio-electrique/" style="font-size: 120.15384615385%; padding: 1px; margin: 1px;"  title="Démocratisation du spectre radio-électrique (45)">Démocratisation du spectre radio-électrique</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-universitaire/" style="font-size: 92.512820512821%; padding: 1px; margin: 1px;"  title="démocratisation universitaire (12)">démocratisation universitaire</a> <a href="https://venezuelainfos.wordpress.com/category/destabilisation-et-violences-de-la-droite/" style="font-size: 131.88034188034%; padding: 1px; margin: 1px;"  title="déstabilisation et violences de la droite (59)">déstabilisation et violences de la droite</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-de-propriete-sociale/" style="font-size: 105.07692307692%; padding: 1px; margin: 1px;"  title="Entreprise de propriété sociale (27)">Entreprise de propriété sociale</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-publique-nationale-du-petrole-pdvsa/" style="font-size: 104.23931623932%; padding: 1px; margin: 1px;"  title="Entreprise publique nationale du pétrole PDVSA (26)">Entreprise publique nationale du pétrole PDVSA</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-socialiste/" style="font-size: 100.05128205128%; padding: 1px; margin: 1px;"  title="Entreprise socialiste (21)">Entreprise socialiste</a> <a href="https://venezuelainfos.wordpress.com/category/espace-de-vie/" style="font-size: 135.23076923077%; padding: 1px; margin: 1px;"  title="espace de vie (63)">espace de vie</a> <a href="https://venezuelainfos.wordpress.com/category/etats-unis/" style="font-size: 121.82905982906%; padding: 1px; margin: 1px;"  title="Etats-Unis (47)">Etats-Unis</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-de-l%c2%b4entreprise-privee-2/" style="font-size: 100.05128205128%; padding: 1px; margin: 1px;"  title="Exploitation de l´entreprise privée (21)">Exploitation de l´entreprise privée</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-par-des-intermediaires-prives/" style="font-size: 95.863247863248%; padding: 1px; margin: 1px;"  title="Exploitation par des intermédiaires privés (16)">Exploitation par des intermédiaires privés</a> <a href="https://venezuelainfos.wordpress.com/category/fonction-publiqueservice-public/" style="font-size: 92.512820512821%; padding: 1px; margin: 1px;"  title="Fonction Publique/Service Public (12)">Fonction Publique/Service Public</a> <a href="https://venezuelainfos.wordpress.com/category/formation-integrale-formation-sociopolitique/" style="font-size: 120.15384615385%; padding: 1px; margin: 1px;"  title="Formation intégrale / formation sociopolitique (45)">Formation intégrale / formation sociopolitique</a> <a href="https://venezuelainfos.wordpress.com/category/gestion-des-ressources-de-l%c2%b4etat/" style="font-size: 105.91452991453%; padding: 1px; margin: 1px;"  title="Gestion des ressources de l´État (28)">Gestion des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" style="font-size: 104.23931623932%; padding: 1px; margin: 1px;"  title="Guerre économique (26)">Guerre économique</a> <a href="https://venezuelainfos.wordpress.com/category/haiti/" style="font-size: 91.675213675214%; padding: 1px; margin: 1px;"  title="Haïti (11)">Haïti</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-de-la-revolution-bolivarienne/" style="font-size: 167.89743589744%; padding: 1px; margin: 1px;"  title="histoire de la révolution bolivarienne (102)">histoire de la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-du-venezuela-avant-la-revolution-bolivarienne/" style="font-size: 137.74358974359%; padding: 1px; margin: 1px;"  title="Histoire du Venezuela avant la révolution bolivarienne (66)">Histoire du Venezuela avant la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-politique/" style="font-size: 91.675213675214%; padding: 1px; margin: 1px;"  title="histoire politique (11)">histoire politique</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-economique/" style="font-size: 96.700854700855%; padding: 1px; margin: 1px;"  title="histoire économique (17)">histoire économique</a> <a href="https://venezuelainfos.wordpress.com/category/immobilierlogementurbanisme/" style="font-size: 95.863247863248%; padding: 1px; margin: 1px;"  title="Immobilier/Logement/Urbanisme (16)">Immobilier/Logement/Urbanisme</a> <a href="https://venezuelainfos.wordpress.com/category/imperialisme/" style="font-size: 121.82905982906%; padding: 1px; margin: 1px;"  title="impérialisme (47)">impérialisme</a> <a href="https://venezuelainfos.wordpress.com/category/infrastructure-amenagement-du-territoire/" style="font-size: 103.40170940171%; padding: 1px; margin: 1px;"  title="Infrastructure / Aménagement du territoire (25)">Infrastructure / Aménagement du territoire</a> <a href="https://venezuelainfos.wordpress.com/category/internationalismesolidarite/" style="font-size: 120.99145299145%; padding: 1px; margin: 1px;"  title="Internationalisme/Solidarité (46)">Internationalisme/Solidarité</a> <a href="https://venezuelainfos.wordpress.com/category/liberte-d%c2%b4expression/" style="font-size: 120.15384615385%; padding: 1px; margin: 1px;"  title="liberté d´expression (45)">liberté d´expression</a> <a href="https://venezuelainfos.wordpress.com/category/liberalisme/" style="font-size: 90.837606837607%; padding: 1px; margin: 1px;"  title="Libéralisme (10)">Libéralisme</a> <a href="https://venezuelainfos.wordpress.com/category/litterature/" style="font-size: 97.538461538462%; padding: 1px; margin: 1px;"  title="littérature (18)">littérature</a> <a href="https://venezuelainfos.wordpress.com/category/logement-public/" style="font-size: 106.75213675214%; padding: 1px; margin: 1px;"  title="logement public (29)">logement public</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-la-pauvrete/" style="font-size: 131.04273504274%; padding: 1px; margin: 1px;"  title="Lutte contre la pauvreté (58)">Lutte contre la pauvreté</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-dintermediaires-speculateurs/" style="font-size: 131.88034188034%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d&#039;intermédiaires / spéculateurs (59)">Lutte contre les réseaux d&#039;intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-d%c2%b4intermediaires-speculateurs/" style="font-size: 111.77777777778%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d´intermédiaires / spéculateurs (35)">Lutte contre les réseaux d´intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/legislation/" style="font-size: 95.863247863248%; padding: 1px; margin: 1px;"  title="législation (16)">législation</a> <a href="https://venezuelainfos.wordpress.com/category/mercosur/" style="font-size: 93.350427350427%; padding: 1px; margin: 1px;"  title="MERCOSUR (13)">MERCOSUR</a> <a href="https://venezuelainfos.wordpress.com/category/missions-sociales/" style="font-size: 144.44444444444%; padding: 1px; margin: 1px;"  title="missions sociales (74)">missions sociales</a> <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux/" style="font-size: 154.49572649573%; padding: 1px; margin: 1px;"  title="mouvements sociaux (86)">mouvements sociaux</a> <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux-de-lalba/" style="font-size: 97.538461538462%; padding: 1px; margin: 1px;"  title="Mouvements Sociaux de l´ALBA (18)">Mouvements Sociaux de l´ALBA</a> <a href="https://venezuelainfos.wordpress.com/category/musique/" style="font-size: 93.350427350427%; padding: 1px; margin: 1px;"  title="musique (13)">musique</a> <a href="https://venezuelainfos.wordpress.com/category/mediamensonges-desinformation-propagande/" style="font-size: 286%; padding: 1px; margin: 1px;"  title="Médiamensonges / désinformation / propagande (243)">Médiamensonges / désinformation / propagande</a> <a href="https://venezuelainfos.wordpress.com/category/medias-participatifs-associatifs-communautaires-communication-populaire/" style="font-size: 136.06837606838%; padding: 1px; margin: 1px;"  title="médias participatifs / associatifs / communautaires / communication populaire (64)">médias participatifs / associatifs / communautaires / communication populaire</a> <a href="https://venezuelainfos.wordpress.com/category/nationalisation-privatisation/" style="font-size: 118.47863247863%; padding: 1px; margin: 1px;"  title="Nationalisation, Privatisation (43)">Nationalisation, Privatisation</a> <a href="https://venezuelainfos.wordpress.com/category/peuples-indigenes/" style="font-size: 112.61538461538%; padding: 1px; margin: 1px;"  title="peuples indigènes (36)">peuples indigènes</a> <a href="https://venezuelainfos.wordpress.com/category/politique-culturelle/" style="font-size: 102.5641025641%; padding: 1px; margin: 1px;"  title="politique culturelle (24)">politique culturelle</a> <a href="https://venezuelainfos.wordpress.com/category/politique-petroliere/" style="font-size: 100.05128205128%; padding: 1px; margin: 1px;"  title="politique pétrolière (21)">politique pétrolière</a> <a href="https://venezuelainfos.wordpress.com/category/politique-economique/" style="font-size: 132.71794871795%; padding: 1px; margin: 1px;"  title="politique économique (60)">politique économique</a> <a href="https://venezuelainfos.wordpress.com/category/programme-alba/" style="font-size: 93.350427350427%; padding: 1px; margin: 1px;"  title="programme ALBA (13)">programme ALBA</a> <a href="https://venezuelainfos.wordpress.com/category/programme-petrocaribe/" style="font-size: 97.538461538462%; padding: 1px; margin: 1px;"  title="programme PETROCARIBE (18)">programme PETROCARIBE</a> <a href="https://venezuelainfos.wordpress.com/category/pecheurs/" style="font-size: 104.23931623932%; padding: 1px; margin: 1px;"  title="pêcheurs (26)">pêcheurs</a> <a href="https://venezuelainfos.wordpress.com/category/quartiers-populaires/" style="font-size: 135.23076923077%; padding: 1px; margin: 1px;"  title="Quartiers populaires (63)">Quartiers populaires</a> <a href="https://venezuelainfos.wordpress.com/category/relation-sud-sud/" style="font-size: 125.17948717949%; padding: 1px; margin: 1px;"  title="relation Sud-Sud (51)">relation Sud-Sud</a> <a href="https://venezuelainfos.wordpress.com/category/retraitesvieillesse/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Retraites/Vieillesse (9)">Retraites/Vieillesse</a> <a href="https://venezuelainfos.wordpress.com/category/reforme-agraire/" style="font-size: 134.39316239316%; padding: 1px; margin: 1px;"  title="réforme agraire (62)">réforme agraire</a> <a href="https://venezuelainfos.wordpress.com/category/reindustrialisation-nationale/" style="font-size: 100.05128205128%; padding: 1px; margin: 1px;"  title="réindustrialisation nationale (21)">réindustrialisation nationale</a> <a href="https://venezuelainfos.wordpress.com/category/sante-publique/" style="font-size: 97.538461538462%; padding: 1px; margin: 1px;"  title="santé publique (18)">santé publique</a> <a href="https://venezuelainfos.wordpress.com/category/simon-bolivar/" style="font-size: 98.376068376068%; padding: 1px; margin: 1px;"  title="Simón Bolívar (19)">Simón Bolívar</a> <a href="https://venezuelainfos.wordpress.com/category/socialisme/" style="font-size: 181.29914529915%; padding: 1px; margin: 1px;"  title="socialisme (118)">socialisme</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete/" style="font-size: 119.31623931624%; padding: 1px; margin: 1px;"  title="souveraineté (44)">souveraineté</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-alimentaire/" style="font-size: 148.63247863248%; padding: 1px; margin: 1px;"  title="souveraineté alimentaire (79)">souveraineté alimentaire</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-communicationnelle/" style="font-size: 103.40170940171%; padding: 1px; margin: 1px;"  title="souveraineté communicationnelle (25)">souveraineté communicationnelle</a> <a href="https://venezuelainfos.wordpress.com/category/speculation-accaparement/" style="font-size: 93.350427350427%; padding: 1px; margin: 1px;"  title="Spéculation / accaparement (13)">Spéculation / accaparement</a> <a href="https://venezuelainfos.wordpress.com/category/syndicalisme/" style="font-size: 100.05128205128%; padding: 1px; margin: 1px;"  title="syndicalisme (21)">syndicalisme</a> <a href="https://venezuelainfos.wordpress.com/category/securite-citoyenne/" style="font-size: 97.538461538462%; padding: 1px; margin: 1px;"  title="Sécurité citoyenne (18)">Sécurité citoyenne</a> <a href="https://venezuelainfos.wordpress.com/category/securite-sociale/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Sécurité sociale (9)">Sécurité sociale</a> <a href="https://venezuelainfos.wordpress.com/category/transfert-des-ressources-de-l%c2%b4etat/" style="font-size: 120.99145299145%; padding: 1px; margin: 1px;"  title="Transfert des ressources de l´État (46)">Transfert des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/transformation-de-l%c2%b4etat/" style="font-size: 143.60683760684%; padding: 1px; margin: 1px;"  title="transformation de l´État (73)">transformation de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-ruraux/" style="font-size: 159.52136752137%; padding: 1px; margin: 1px;"  title="travailleurs ruraux (92)">travailleurs ruraux</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-urbains/" style="font-size: 100.88888888889%; padding: 1px; margin: 1px;"  title="travailleurs urbains (22)">travailleurs urbains</a> <a href="https://venezuelainfos.wordpress.com/category/unasur/" style="font-size: 99.213675213675%; padding: 1px; margin: 1px;"  title="UNASUR (20)">UNASUR</a> <a href="https://venezuelainfos.wordpress.com/category/union-civico-militaire/" style="font-size: 93.350427350427%; padding: 1px; margin: 1px;"  title="union civico-militaire (13)">union civico-militaire</a> <a href="https://venezuelainfos.wordpress.com/category/unite-latino-americaine/" style="font-size: 168.73504273504%; padding: 1px; margin: 1px;"  title="unité latino-américaine (103)">unité latino-américaine</a> <a href="https://venezuelainfos.wordpress.com/category/zones-rurales/" style="font-size: 115.96581196581%; padding: 1px; margin: 1px;"  title="Zones rurales (40)">Zones rurales</a> <a href="https://venezuelainfos.wordpress.com/category/economie-populaire/" style="font-size: 122.66666666667%; padding: 1px; margin: 1px;"  title="Économie populaire (48)">Économie populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-populaire/" style="font-size: 100.88888888889%; padding: 1px; margin: 1px;"  title="Éducation populaire (22)">Éducation populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-publique/" style="font-size: 94.188034188034%; padding: 1px; margin: 1px;"  title="Éducation publique (14)">Éducation publique</a> <a href="https://venezuelainfos.wordpress.com/category/etat-communal/" style="font-size: 112.61538461538%; padding: 1px; margin: 1px;"  title="État Communal (36)">État Communal</a> <a href="https://venezuelainfos.wordpress.com/category/egalite-et-justice-sociale/" style="font-size: 110.94017094017%; padding: 1px; margin: 1px;"  title="égalité et justice sociale (34)">égalité et justice sociale</a> </div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/">(Vidéo intégrale) : &laquo;&nbsp;Un pont pour Pluton&nbsp;&raquo; ou comment fonctionne notre école populaire de&nbsp;cinéma</a>
											<span class="post-date">31 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/28/caracas-cucuta-sur-la-route-du-marche-noir/">Caracas – Cucuta, sur la route du marché&nbsp;noir</a>
											<span class="post-date">28 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/24/les-droits-des-femmes-dans-la-revolution-bolivarienne-avancees-et-defis-par-gioconda-mota-alba-tv/">Les droits des femmes dans la révolution bolivarienne: avancées et défis, par Gioconda Mota (Alba&nbsp;TV)</a>
											<span class="post-date">24 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/20/elections-municipales-nouvelle-etape-pour-les-bases-populaires-du-chavisme/">Élections municipales : nouvelle étape pour les bases populaires du&nbsp;chavisme</a>
											<span class="post-date">20 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/15/au-venezuela-la-souverainete-commence-par-les-semences/">Au Venezuela, la souveraineté commence par les&nbsp;semences</a>
											<span class="post-date">15 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/14/les-300-familles-du-campement-des-travailleurs-sans-terre-hugo-chavez-expulsees-manu-militari-au-bresil/">Les 300 familles du campement des Travailleurs Sans Terre &laquo;&nbsp;Hugo Chavez&nbsp;&raquo; expulsées manu militari au&nbsp;Brésil</a>
											<span class="post-date">14 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/13/urgent-appel-a-la-solidarite-contre-les-expulsions-forcees-des-campements-des-travailleurs-sans-terre-au-nord-du-bresil/">Urgent : appel à la solidarité contre les expulsions forcées des campements des travailleurs sans terre au nord du&nbsp;Brésil</a>
											<span class="post-date">13 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/11/nouveau-triomphe-chaviste-aux-elections-municipales-du-venezuela/">Nouveau triomphe chaviste aux élections municipales du&nbsp;Venezuela</a>
											<span class="post-date">11 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/05/il-ny-a-pas-de-crise-humanitaire-au-venezuela-explique-lexpert-independant-nomme-par-lonu/">&laquo;&nbsp;Il n&rsquo;y a pas de crise humanitaire au Venezuela&nbsp;&raquo; explique l&rsquo;expert indépendant nommé par&nbsp;l&rsquo;ONU</a>
											<span class="post-date">5 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/12/04/venezuela-pourquoi-il-faut-un-epouvantail-a-loccident/">Venezuela: pourquoi il faut un épouvantail à l&rsquo;Occident.</a>
											<span class="post-date">4 décembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/30/venezuela-echec-du-siege-par-lempire-les-groupes-financiers-et-mediatiques/">Venezuela : échec du siège par l’Empire, les groupes financiers et&nbsp;médiatiques</a>
											<span class="post-date">30 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/27/il-st-urgent-de-renforcer-la-participation-des-petits-paysans-dans-les-prises-de-decision/">« Il est urgent de renforcer la participation des petits paysans dans les prises de&nbsp;décision»</a>
											<span class="post-date">27 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/19/el-nula-chronique-de-la-frontiere-avec-la-colombie/">El Nula, chronique de la frontière avec la&nbsp;Colombie</a>
											<span class="post-date">19 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/17/pour-le-droit-a-etre-informes-sur-larc-minier/">Pour le droit à être informés sur l&rsquo;Arc&nbsp;Minier</a>
											<span class="post-date">17 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/14/invitation-a-la-premiere-de-notre-documentaire-sur-lautre-che-a-bruxelles-le-18-novembre/">Invitation à la première de notre documentaire sur « l’autre Che » à Bruxelles, le 18&nbsp;novembre</a>
											<span class="post-date">14 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/11/le-paramilitarisme-colombien-profite-de-la-paix-pour-se-deployer-a-la-frontiere-avec-le-venezuela/">Le paramilitarisme colombien profite de &laquo;&nbsp;la paix&nbsp;&raquo; pour se déployer à la frontière avec le&nbsp;Venezuela</a>
											<span class="post-date">11 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/09/comment-fonctionne-une-commune-au-venezuela-bbc-monde/">Comment fonctionne une commune au Venezuela (BBC&nbsp;Monde)</a>
											<span class="post-date">9 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/09/lire-et-offrir-des-taupes-a-caracas-de-geraldina-colotti/">Lire et offrir &laquo;&nbsp;Des taupes à Caracas&nbsp;&raquo; de Géraldina&nbsp;Colotti</a>
											<span class="post-date">9 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/03/la-campagne-pour-elire-les-maires-en-decembre-2017-va-commencer-au-venezuela/">La campagne pour élire les maires en décembre 2017 commence au&nbsp;Venezuela</a>
											<span class="post-date">3 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/02/le-venezuela-lance-la-campagne-nationale-contre-la-violence-envers-les-femmes/">Le Venezuela lance la campagne nationale contre la violence envers les femmes </a>
											<span class="post-date">2 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/01/differences-entre-la-lutte-anticorruption-menee-par-le-venezuela-et-celle-dirigee-par-les-etats-unis/">Différences entre la lutte anticorruption menée par le Venezuela et celle dirigée par les Etats-Unis. </a>
											<span class="post-date">1 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/11/01/je-crois-en-letat-communal-une-discussion-necessaire-a-lassemblee-nationale-constituante-par-isaias-rodriguez/">Je crois en l&rsquo;Etat communal. Une discussion nécessaire à l&rsquo;Assemblée Nationale Constituante. Par Isaias&nbsp;Rodriguez</a>
											<span class="post-date">1 novembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/30/elections-regionales-au-venezuela-la-soudaine-discretion-et-lembarras-de-la-presse-francaise/">Élections régionales au Venezuela : la soudaine discrétion et l&#8217;embarras de la presse&nbsp;française</a>
											<span class="post-date">30 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/30/venezuela-pourquoi-il-est-si-important-davoir-reconquis-electoralement-letat-de-miranda/">Venezuela : pourquoi il est si important d&rsquo;avoir reconquis électoralement l&rsquo;état de&nbsp;Miranda</a>
											<span class="post-date">30 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/28/la-russie-et-la-chine-mettent-un-frein-a-loption-militaire-de-trump-au-venezuela/">La Russie et la Chine mettent un frein à l’option militaire de Trump au&nbsp;Venezuela</a>
											<span class="post-date">28 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/25/insoumission-venezuelienne-par-maurice-lemoine-memoire-des-luttes/">Insoumission vénézuélienne, par Maurice Lemoine (Mémoire des&nbsp;Luttes)</a>
											<span class="post-date">25 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/23/la-ferme-centre-de-formation-de-caquetios-la-production-agricole-est-la-cle-pour-ne-pas-disparaitre-en-tant-que-nation/">La ferme-centre de formation de Caquetíos : «la production agricole est la clé pour ne pas disparaître en tant que&nbsp;nation»</a>
											<span class="post-date">23 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/21/comment-le-nouveau-procureur-general-tarek-william-saab-a-repris-et-accelere-la-lutte-contre-la-corruption-au-venezuela/">Comment le nouveau Procureur Général Tarek William Saab a repris et accéléré la lutte contre la corruption au&nbsp;Venezuela</a>
											<span class="post-date">21 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/20/monsanto-doit-faire-ses-valises-et-quitter-le-venezuela/">&laquo;&nbsp;Monsanto doit faire ses valises et quitter le Venezuela&nbsp;&raquo;</a>
											<span class="post-date">20 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/16/elections-regionales-au-venezuela-large-victoire-du-chavisme-et-nouvelle-defaite-de-la-droite-et-des-medias/">Élections régionales au Venezuela : large victoire du chavisme et… nouvelle défaite de la droite et des&nbsp;médias</a>
											<span class="post-date">16 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/12/desaccords-de-paix-en-colombie-par-maurice-lemoine/">Désaccords de paix en Colombie, par Maurice&nbsp;Lemoine</a>
											<span class="post-date">12 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/06/droits-de-lhomme-mensonges-sur-le-venezuela-silence-complice-pour-le-mexique/">Droits de l’homme : mensonges sur le Venezuela, silence complice pour le&nbsp;Mexique</a>
											<span class="post-date">6 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/05/venezuela-la-droite-rompt-le-dialogue-avec-le-gouvernement-bolivarien/">Venezuela : la droite rompt le dialogue avec le gouvernement&nbsp;bolivarien</a>
											<span class="post-date">5 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/03/au-venezuela-le-peuple-constituant-fait-des-propositions-pour-le-chapitre-droits-de-la-femme/">Au Venezuela, le peuple constituant fait des propositions pour le chapitre « Droits de la Femme&nbsp;».</a>
											<span class="post-date">3 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/10/01/a-propos-de-larc-minier-au-venezuela/">A propos de l&rsquo;Arc Minier au&nbsp;Venezuela</a>
											<span class="post-date">1 octobre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/28/contre-qui-se-bat-la-revolution/">Contre qui se bat la&nbsp;révolution?</a>
											<span class="post-date">28 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/27/mensonges-mediatiques-contre-france-insoumise-partie-iii-dictature-et-crise-humanitaire-au-venezuela/">Mensonges médiatiques contre France Insoumise (partie III) : &laquo;&nbsp;dictature et crise humanitaire au Venezuela&nbsp;&raquo;</a>
											<span class="post-date">27 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/27/lor-en-temps-de-guerre/">L’or en temps de&nbsp;guerre</a>
											<span class="post-date">27 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/26/mensonges-mediatiques-contre-france-insoumise-partie-ii-le-digne-chavisme-de-mr-bourdin/">Mensonges médiatiques contre France Insoumise (partie II) : le digne chavisme de Mr.&nbsp;Bourdin</a>
											<span class="post-date">26 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/25/on-na-encore-rien-dit-du-venezuela-le-journal-de-linsoumission/">&laquo;&nbsp;On n&rsquo;a encore rien dit du Venezuela&nbsp;&raquo; (Le Journal de l&rsquo;Insoumission)</a>
											<span class="post-date">25 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/25/comment-les-libertariens-us-refont-la-politique-latino-americaine-par-lee-fang/">Comment les libertariens US refont la politique latino-américaine, par Lee&nbsp;Fang</a>
											<span class="post-date">25 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/24/les-clefs-cachees-du-discours-de-trump-contre-le-venezuela/">Les clefs cachées du discours de Trump contre le&nbsp;Venezuela</a>
											<span class="post-date">24 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/23/succes-pour-lavant-premiere-du-documentaire-jusqua-nous-enterrer-dans-la-mer/">Succès pour l&rsquo;avant-première du documentaire &laquo;&nbsp;Jusqu&rsquo;à nous enterrer dans la mer&nbsp;&raquo;</a>
											<span class="post-date">23 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/21/le-venezuela-se-rebelle-contre-le-petrodollar-il-manifesto/">Le Venezuela se rebelle contre le pétrodollar (Il&nbsp;Manifesto)</a>
											<span class="post-date">21 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/18/les-debats-de-lassemblee-constituante-de-la-corruption-comme-usage-prive-de-la-chose-politique/">Les débats de l’Assemblée Constituante : de la corruption comme usage privé de la chose&nbsp;publique.</a>
											<span class="post-date">18 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/17/lassemblee-constituante-dans-les-territoires/">L&rsquo;Assemblée Constituante dans les&nbsp;territoires</a>
											<span class="post-date">17 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/16/macron-maduro-et-saint-martin-dune-instrumentalisation-lautre/">Macron, Maduro et Saint-Martin, d’une instrumentalisation l’autre</a>
											<span class="post-date">16 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/16/au-venezuela-apprendre-a-desapprendre/">Au Venezuela, apprendre à&nbsp;désapprendre</a>
											<span class="post-date">16 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/12/irma-la-france-et-lalba/">Irma, la France et l&rsquo;ALBA&#8230;</a>
											<span class="post-date">12 septembre 2017</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2017/09/12/invitation-a-lavant-premiere-de-jusqua-nous-enterrer-dans-la-mer-nouveau-documentaire-sur-la-revolution-bolivarienne/">Invitation à l&rsquo;avant-première de &laquo;&nbsp;JUSQU’À NOUS ENTERRER DANS LA MER&nbsp;&raquo;, nouveau documentaire sur la révolution&nbsp;bolivarienne</a>
											<span class="post-date">12 septembre 2017</span>
									</li>
					</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://venezuelainfos.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside></div><!-- #secondary .widget-area -->
	<footer id="colophon" role="contentinfo">
		<div id="site-info">
			<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a></p>
			<p></p>
		</div>
	</footer><!-- #colophon -->

	
	<nav id="content-nav">
		<h1 class="section-heading">Navigation des articles</h1>
		<div class="nav-previous"><a href="https://venezuelainfos.wordpress.com/2017/12/28/caracas-cucuta-sur-la-route-du-marche-noir/" rel="prev"><span class="meta-nav">&larr;</span> Caracas – Cucuta, sur la route du marché&nbsp;noir</a></div>
		<div class="nav-next"></div>
	</nav><!-- #content-nav -->


	

	</div><!-- #main -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7f2f621b1155fe56704b9938132596ee">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/venezuelainfos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5fc51c653","homeURL":"https:\/\/venezuelainfos.wordpress.com\/","postID":"15208","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="32002852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://venezuelainfos.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Venezuela infos" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="97a4e8478a" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/venezuelainfos.wordpress.com\/2017\/12\/31\/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema\/":15208};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/31/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"32002852","siteName":"Venezuela infos","siteURL":"http:\/\/venezuelainfos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/539fba633c1ac477cc267c4fe6911f9f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fruit-shake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F12%2F31%2Fvideo-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema%2F","themeURL":"","xhrURL":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"181750360e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"87467f2339\" \/>","referer":"https:\/\/venezuelainfos.wordpress.com\/2017\/12\/31\/video-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema\/","canFollow":"1","feedID":"1727932","statusMessage":"","customizeLink":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F12%2F31%2Fvideo-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema%2F","postID":"15208","shortlink":"https:\/\/wp.me\/p2ahp2-3Xi","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/venezuelainfos.wordpress.com\/15208","statsLink":"https:\/\/wordpress.com\/stats\/post\/15208\/venezuelainfos.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Fruit Shake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 2&nbsp;309 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F12%2F31%2Fvideo-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"43863fe2da","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F12%2F31%2Fvideo-integral-un-pont-pour-pluton-ou-comment-fonctionne-notre-ecole-populaire-de-cinema%2F","blog_id":"32002852","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=32002852&v=wpcom&tz=0&user_id=0&subd=venezuelainfos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "venezuelainfos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'32002852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'32002852','v':'wpcom','tz':'0','user_id':'0','post':'15208','subd':'venezuelainfos'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zNG9WcVg5OWNkNzY3d19payV2MzNSZlZRQ2Z4ZTFMLFhvTkRBTGxHY25BV29VYlVWTltFbGosWlssclRNRUtyVWMuTlB5ajlpOSxUfjhJdmglKzklV3xJYX5DSH5UPWdJU1Rway1HVUcvcUZZSkdzLD98dVYlMHBuaDMmWlZuV241cC58eDFWSC5WRFRTVXRHckhWUVVCdHRDTGZ2fDlZOEhBcFslPUVRbTZiTHFNJmNKSUgtR3MmJWdpUHUxTCt+QVlVUWI0JXYuJVZWRUphcXA9U1BWQ3d6Qi9oUUxuUHFnQVRCLCVffFl5UlgwNj9RZVhKfkVbSTAxSQ=='}]);
_stq.push([ 'clickTrackerInit', '32002852', '15208' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 113 seconds ago
	generated in 0.197 seconds
	served from batcache in 0.002 seconds
	expires in 187 seconds
-->
