<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>Force féminine : comment les communardes vénézuéliennes affrontent le blocus | Venezuela infos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://venezuelainfos.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="/inc/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux" href="https://venezuelainfos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux des commentaires" href="https://venezuelainfos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Force féminine : comment les communardes vénézuéliennes affrontent le&nbsp;blocus Flux des commentaires" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUltuwkAMvFCNSyVa8VH1LJvECSb70torxO3rJEBbqCJ+VrZ3ZvzEU4Y2RaWoGCpkXweOgoW8U+ogJ9E7b9OKvOD/NM8jCR5Js2tHmL0bnGPra2ffFsCORbHxaUY1xZUzip49bQLHhwRX9b56D8JKQB0rx+GSF+e6TEgUZs1F/j66VnibClk8ZKcTIlgCR56CwdZoIb9fWZN5sK5X53PKhoamyYVEwN7ANYAeLNEjbwljrg32pbKCHNxIlzk9CW6TT0Vs0pUaKuX8LM+WtSSCueTVnrgbyI6Eqv2mkQm8O6FSyNPRyO96GWNSNg25GWvKAyWwxTnlFP840HvHZY1ayFY+mDnM5/bjTqSv8Lnd7fZv24/t/vX4DU/SIf0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venezuelainfos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mafias agraires contre peuple paysan: qui gagnera&nbsp;?' href='https://venezuelainfos.wordpress.com/2019/07/16/mafias-agraires-contre-peuple-paysan-qui-gagnera/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/" />
<link rel='shortlink' href='https://wp.me/p2ahp2-4Sp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2019%2F07%2F20%2Fforce-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2019%2F07%2F20%2Fforce-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Force féminine : comment les communardes vénézuéliennes affrontent le blocus" />
<meta property="og:url" content="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/" />
<meta property="og:description" content="Par Marco Teruggi, pour Sputnik News Les femmes qui habitent les quartiers populaires de Caracas ont un plan: mettre sur pied un système économique qui leur permette de garantir que les aliments le…" />
<meta property="article:published_time" content="2019-07-20T02:09:21+00:00" />
<meta property="article:modified_time" content="2019-07-20T03:12:52+00:00" />
<meta property="og:site_name" content="Venezuela infos" />
<meta property="og:image" content="https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Force féminine : comment les communardes vénézuéliennes affrontent le&nbsp;blocus" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=114" />
<link rel='openid.server' href='https://venezuelainfos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://venezuelainfos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://venezuelainfos.wordpress.com/osd.xml" title="Venezuela infos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#b65e11" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fruit-shake', amp: false, siteid: 8982, blogid: 32002852, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Venezuela infos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et... balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://venezuelainfos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Par Marco Teruggi, pour Sputnik News Les femmes qui habitent les quartiers populaires de Caracas ont un plan: mettre sur pied un système économique qui leur permette de garantir que les aliments leur parviennent directement des producteurs à leurs tables. La clef est l&#039;organisation citoyenne, qu&#039;on appelle ici le pouvoir populaire. &quot;On dirait une crèche quand&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b65e11; background-image: url("https://venezuelainfos.files.wordpress.com/2012/01/fond.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18749 single-format-standard custom-background mp6 customizer-styles-applied primary secondary highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<div class="site-branding">
				<h1 id="site-title"><span><a href="https://venezuelainfos.wordpress.com/" title="Venezuela infos" rel="home">Venezuela infos</a></span></h1>
				<h2 id="site-description">En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et&#8230; balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters.</h2>
			</div>

			<div id="site-image">
								<img src="https://venezuelainfos.files.wordpress.com/2019/03/cropped-c9-2.jpg" width="980" height="285" alt="" />
				
			</div><!-- #site-image -->

				<form method="get" id="searchform" action="https://venezuelainfos.wordpress.com/">
		<input type="text" class="field" name="s" id="s"  placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
				</header><!-- #branding -->


	<div id="main" class="site-main">
		<div id="primary">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-18749" class="post-18749 post type-post status-publish format-standard hentry category-economie-populaire category-commune category-conseils-communaux category-droits-de-la-femme category-guerre-economique category-lutte-contre-les-reseaux-dintermediaires-speculateurs category-quartiers-populaires">
	<header class="entry-header">
		<h1 class="entry-title">Force féminine : comment les communardes vénézuéliennes affrontent le&nbsp;blocus</h1>
		<div class="entry-meta">
			Publié par <span class="author vcard"><a class="url fn n" href="https://venezuelainfos.wordpress.com/author/venezuelainfos/" title="Voir tous les articles par Venezuela infos">Venezuela infos</a></span> dans			<span class="cat-links"><a href="https://venezuelainfos.wordpress.com/category/economie-populaire/" rel="category tag">Économie populaire</a>, <a href="https://venezuelainfos.wordpress.com/category/commune/" rel="category tag">commune</a>, <a href="https://venezuelainfos.wordpress.com/category/conseils-communaux/" rel="category tag">conseils communaux</a>, <a href="https://venezuelainfos.wordpress.com/category/droits-de-la-femme/" rel="category tag">Droits de la femme</a>, <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" rel="category tag">Guerre économique</a>, <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-dintermediaires-speculateurs/" rel="category tag">Lutte contre les réseaux d'intermédiaires / spéculateurs</a>, <a href="https://venezuelainfos.wordpress.com/category/quartiers-populaires/" rel="category tag">Quartiers populaires</a></span>
						<time pubdate="" datetime="2019-07-20T02:09:21+00:00" class="entry-date">20 juillet 2019</time>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
				<p><span style="font-family:Georgia, serif;">Par <a href="https://mundo.sputniknews.com/authors/marco_teruggi/">Marco Teruggi</a>, pour <a href="https://mundo.sputniknews.com/">Sputnik News</a></span></p>
<p><span style="font-family:Georgia, serif;"><img data-attachment-id="18752" data-permalink="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/attachment/1088080135/" data-orig-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg" data-orig-size="997,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1088080135" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg?w=523" class="aligncenter wp-image-18752" src="https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg?w=1232&#038;h=615" alt="" width="1232" height="615" srcset="https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg 997w, https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg?w=150&amp;h=75 150w, https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg?w=300&amp;h=150 300w, https://venezuelainfos.files.wordpress.com/2019/07/1088080135.jpg?w=768&amp;h=384 768w" sizes="(max-width: 1232px) 100vw, 1232px" />Les femmes qui habitent les quartiers populaires de Caracas ont un plan: mettre sur pied un système économique qui leur permette de garantir que les aliments leur parviennent directement des producteurs à leurs tables. La clef est l&rsquo;organisation citoyenne, qu&rsquo;on appelle ici le pouvoir populaire.</span></p>
<p><span style="font-family:Georgia, serif;">&laquo;&nbsp;</span><i><span style="font-family:Georgia, serif;">On dirait une crèche quand la nuit tombe, si tu voyais quand s&rsquo;allument toutes les ampoules</span></i><span style="font-family:Georgia, serif;">&nbsp;&raquo; dit un communard depuis le toit d&rsquo;une maison en construction du quartier La Libertad, au sud de Caracas. En cet endroit se trouvent les collines des pauvres avec les montagnes vertes, c&rsquo;est la fin de la “ville”, la frontière. Comme d&rsquo;habitude, la division géographique est une division de classes et politique : les hauteurs sont peuplées par les plus pauvres, en majorité chavistes, alors que les zones basses sont habitées par la minorité de classe moyenne, en général d&rsquo;opposition. </span></p>
<p><span style="font-family:Georgia, serif;">Au seuil du quartier, tout en bas, se trouve l&rsquo;épicentre commercial, le point névralgique: le rond-point de Ruiz Pineda. On y trouve tout ce qu&rsquo;on veut. Le problème, comme dans le reste du pays, ce sont les prix. Il y a des épiceries, des supermarchés, des magasins et une petite galerie où il y a un mois, on a installé le siège du système d&rsquo;Initiative Économique Socialiste Communale.</span></p>
<p><span style="font-family:Georgia, serif;"><img data-attachment-id="18751" data-permalink="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/attachment/1088080769/" data-orig-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1088080769" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=523" class="alignright  wp-image-18751" src="https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=244&#038;h=132" alt="" width="244" height="132" srcset="https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=244&amp;h=132 244w, https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=488&amp;h=264 488w, https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=150&amp;h=81 150w, https://venezuelainfos.files.wordpress.com/2019/07/1088080769.jpg?w=300&amp;h=162 300w" sizes="(max-width: 244px) 100vw, 244px" />A l&rsquo;intérieur du local sont empilés des sacs de farine de maïs, de café, de sucre, de sel, de savons bleus, les étagères sont remplies de beurre et de crème fraîche. Il en reste peu, presque tout a déjà été distribué, on attend la prochaine arrivée de produits. La précédente était de 14 tonnes, la prochaine sera plus fournie, avec deux produits de plus : savons de toilette et farine de blé. </span></p>
<p><span style="font-family:Georgia, serif;">&laquo;&nbsp;<i>Un des objectifs est de démontrer que le peuple organisé, mobilisé, conscient, peut combattre la guerre, apporter son concours pour préserver la révolution, construire avec des actions concrètes</i>&nbsp;&raquo; explique la communarde Yaritza Navarro, entourée d&rsquo;autres femmes. </span></p>
<p><span style="font-family:Georgia, serif;">Le Système a commencé il y a trois mois. La nécessité l&rsquo;avait précédé, dès qu&rsquo;il est devenu évident qu&rsquo;un des problèmes des prix résidait dans la dimension monopolistique de plusieurs produits, dans la chaîne d&rsquo;intermédiaires et la spéculation de nombreux commerçants. La question a toujours été: comment transformer ce diagnostic en actes ? </span></p>
<p><span style="font-family:Georgia, serif;">Le point de départ fut la conviction du besoin d&rsquo;avancer, l&rsquo;organisation propre, et la certitude de le faire, avec ou sans appui de l&rsquo;Etat. Mais comment commence-t-on si on ne possède pas de capital, dans un scénario comme celui de l&rsquo;économie actuelle du Venezuela ?</span></p>
<div data-shortcode="caption" id="attachment_18753" style="width: 1158px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-18753" data-attachment-id="18753" data-permalink="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/attachment/1088080096/" data-orig-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1088080096" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg?w=523" class="wp-image-18753" src="https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg?w=1148&#038;h=574" alt="" width="1148" height="574" srcset="https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg 1000w, https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg?w=150&amp;h=75 150w, https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg?w=300&amp;h=150 300w, https://venezuelainfos.files.wordpress.com/2019/07/1088080096.jpg?w=768&amp;h=384 768w" sizes="(max-width: 1148px) 100vw, 1148px" /><p id="caption-attachment-18753" class="wp-caption-text">Yaritza Navarro, communarde qui travaille dans le Système d&rsquo;Initiative Économique Socialiste Communale de Caracas, Venezuela. © SPUTNIK / MARCO TERUGGI</p></div>
<p><span style="font-family:Georgia, serif;">Le diagnostic fut le suivant : il existe des communes rurales productrices d&rsquo;aliments et des communes urbaines disposées à acheter cette production. Il est nécessaire de construire un système d&rsquo;économie communale qui permette d&rsquo;aller directement des premières aux secondes, celles-ci se chargeant aussi de la distribution finale. Bref, supprimer les intermédiaires et les commerçants. </span></p>
<h3><strong><span style="font-family:Georgia, serif;">Le début</span></strong></h3>
<p><span style="font-family:Georgia, serif;">Elles ont commencé avec une tonne de café à crédit. Le plus difficile fut de convaincre la commune, située dans l&rsquo;état de Lara, vers l&rsquo;ouest du pays, qu&rsquo;elle envoie cette quantité sans paiement préalable et qu&rsquo;elle en prenne en charge le transport. Pour cela furent déterminantes la confiance et la légitimité des communes réunies à Caracas: le Système qui faisait ses premiers pas, regroupe 13 communes de Caricuao, dont Ruiz Pineda est un des secteurs. </span></p>
<p><span style="font-family:Georgia, serif;">La deuxième étape fut de recevoir le café sans avoir encore de lieu pour le stockage, aujourd&rsquo;hui installé dans la galerie. La distribution et la vente s&rsquo;est faite dans chaque commune, elles ont réuni l&rsquo;argent et ont pu payer la commune productrice de café. C&rsquo;est ainsi qu&rsquo;a commencé à se mettre en marche la machine qui leur a permis d&rsquo;obtenir le premier capital et un excédent. </span></p>
<p><span style="font-family:Georgia, serif;">&laquo;&nbsp;<i>Avec ce fonds nous nous sommes risqués à tisser plus de liens avec plus de producteurs pour obtenir plus de produits</i>&nbsp;&raquo; explique Yaritza. Dans un cadre de dévaluation monétaire, elles ont choisi de réinvestir dans davantage de produits – mieux vaut avoir de la nourriture que des bolivars – et utiliser l&rsquo;excédent pour l&rsquo;outil indispensable : le camion communal, qui se trouvait hors de service faute d&rsquo;argent pour l&rsquo;arranger.</span></p>
<p><span style="font-family:Georgia, serif;"><span style="font-size:large;"><b>Le pouvoir populaire en action</b></span></span></p>
<p><span style="font-family:Georgia, serif;">Le Système d&rsquo;Initiative Économique Socialiste Communale a commencé à se mettre sur pied. Il a impliqué d&rsquo;aborder trois éléments simultanément : l&rsquo;économique à proprement parler, l&rsquo;organisationnel et le politique. L&rsquo;objectif n&rsquo;a jamais été d&rsquo;ouvrir une épicerie de produits de communes rurales mais de réussir à fortifier chaque instance d&rsquo;organisation territoriale, ce qu&rsquo;on appelle le pouvoir populaire, par des actions concrètes. </span></p>
<p><span style="font-family:Georgia, serif;">Luisa Gragirena, communarde, montre la Loi Organique de l&rsquo;Économie Communale: ”</span><i><span style="font-family:Georgia, serif;">C&rsquo;est notre base, notre président Hugo Chávez nous a légué la plate-forme juridique pour que nous, en tant que pouvoir populaire, développions et brisions les schémas du système capitaliste. Evidemment ce n&rsquo;est pas facile mais ce n&rsquo;est pas impossible non plus.</span></i><span style="font-family:Georgia, serif;">” </span></p>
<div data-shortcode="caption" id="attachment_18754" style="width: 1060px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-18754" data-attachment-id="18754" data-permalink="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/attachment/1088080053/" data-orig-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1088080053" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg?w=523" class=" wp-image-18754" src="https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg?w=1050&#038;h=526" alt="" width="1050" height="526" srcset="https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg 1000w, https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg?w=150&amp;h=75 150w, https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg?w=300&amp;h=150 300w, https://venezuelainfos.files.wordpress.com/2019/07/1088080053.jpg?w=768&amp;h=384 768w" sizes="(max-width: 1050px) 100vw, 1050px" /><p id="caption-attachment-18754" class="wp-caption-text">Luisa Gragirena, communarde qui travaille dans le Système d&rsquo;Initiative Économique Socialiste Communale de Caracas, Venezuela. © SPUTNIK / MARCO TERUGGI</p></div>
<p><span style="font-family:Georgia, serif;">Luisa lit &laquo;&nbsp;</span><i><span style="font-family:Georgia, serif;">La présente Loi a pour objectif de développer, et fortifier, le pouvoir populaire, en établissant les normes, principes et procédures pour la création, le fonctionnement et le développement du système économique communal (…) dans le but de satisfaire les nécessités collectives et de réinvestir socialement l&rsquo;excédent, à travers une planification stratégique, démocratique et participative</span></i><span style="font-family:Georgia, serif;">&laquo;&nbsp;.</span></p>
<p><span style="font-family:Georgia, serif;">Pas d&rsquo;économie communale sans organisation populaire, sans construction d&rsquo;instances démocratiques pour participer et décider. Dans le Système on a décidé que cette instance principale se réunirait chaque mercredi à 15 h. C&rsquo;est là que se réunissent les délégué(e)s des communes pour évaluer, planifier et prendre les décisions. </span></p>
<p><span style="font-family:Georgia, serif;">Le mercredi 17 juillet par exemple, elles sont venues présenter les nouveaux produits qui entreront dans la prochaine opération. Il s&rsquo;agit de ce que produit l&rsquo;Unité de Production Familiale dont fait partie Rosa Meléndez, communarde de Caricuao: savons, shampoing et baume pour les cheveux. Pour le moment elles produisent 4.000 savons mensuels et atteindront les 20.000 à travers des portes de vente et de financement qu&rsquo;ouvrira le système.</span></p>
<p><span style="font-family:Georgia, serif;">L&rsquo;objectif est d&rsquo;avancer vers des instances productives: &laquo;&nbsp;<i>Nous allons financer les semences certifiées et selon la projection des terrains nous allons impulser des unités productives. En décembre nous pourrons manger notre ciboulette, nos poivrons et les épices typiques de fin d&rsquo;année</i>” explique Yaritza. </span></p>
<div data-shortcode="caption" id="attachment_18755" style="width: 1134px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-18755" data-attachment-id="18755" data-permalink="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/attachment/1088079927/" data-orig-file="https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1088079927" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg?w=523" class=" wp-image-18755" src="https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg?w=1124&#038;h=563" alt="" width="1124" height="563" srcset="https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg 1000w, https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg?w=150&amp;h=75 150w, https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg?w=300&amp;h=150 300w, https://venezuelainfos.files.wordpress.com/2019/07/1088079927.jpg?w=768&amp;h=384 768w" sizes="(max-width: 1124px) 100vw, 1124px" /><p id="caption-attachment-18755" class="wp-caption-text">Savon de toilette offert dans le Système d&rsquo;Initiative Économique Socialiste Communal de Caracas, Venezuela © SPUTNIK / MARCO TERUGGI</p></div>
<p><span style="font-family:Georgia, serif;"><span style="font-size:large;"><b>L&rsquo;avenir </b></span></span></p>
<p><span style="font-family:Georgia, serif;">Chaque pas a été franchi grâce à la force de l&rsquo;organisation. On espère installer des centres d&rsquo;approvisionnement dans chaque commune faisant partie du système, ajouter deux produits à chaque livraison, agréger plus de communes, réussir à monter un réseau communal soutenable dans le contexte de la guerre économique : pour garantir un revenu juste pour les producteurs et des excédents à réinvestir.</span></p>
<p><span style="font-family:Georgia, serif;">En trois mois ces femmes ont réussi quelque chose de stratégique: garantir l&rsquo;approvisionnement en ingrédients du petit déjeuner consommé dans les quartiers populaires: café, arepa (galette de maïs), beurre, et la pointe de crème fraîche qui comme on me l&rsquo;explique, avait disparu des tables. Il manque le fromage et les protéines animales &#8211; c&rsquo;est un de leurs objectifs. </span></p>
<p><span style="font-family:Georgia, serif;">Elles projettent beaucoup de choses pour la suite. Il existe chez elles &#8211; la grande majorité sont des femmes – une volonté profonde de faire face collectivement aux difficultés qu&rsquo;elles vivent. La dimension du chavisme prend ici tout son sens: dans la présence de chacune d&rsquo;elles, dans les conseils communaux, les communes, le Système. Il y a des milliers de Yaritza et de Luisa dans tout le pays.</span></p>
<p><span style="font-family:Georgia, serif;">Marco Teruggi</span></p>
<p><span style="font-family:Georgia, serif;"><strong>Source</strong>: <a href="https://mundo.sputniknews.com/america-latina/201907191088080809-fuerza-femenina-asi-enfrentan-el-bloqueo-las-comuneras-venezolanas/">https://mundo.sputniknews.com/america-latina/201907191088080809-fuerza-femenina-asi-enfrentan-el-bloqueo-las-comuneras-venezolanas/</a> </span></p>
<p><span style="font-family:Georgia, serif;"><strong>Traduction</strong>: Thierry Deronne</span></p>
<p><strong><span style="font-family:Georgia, serif;">URL de cet article: <a href="https://wp.me/p2ahp2-4Sp">https://wp.me/p2ahp2-4Sp</a></span></strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18749" class="share-linkedin sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18749" class="share-facebook sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18749" class="share-twitter sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-32002852-18749-5d33dbeb8983e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=32002852&amp;post_id=18749&amp;origin=venezuelainfos.wordpress.com&amp;obj_id=32002852-18749-5d33dbeb8983e' data-name='like-post-frame-32002852-18749-5d33dbeb8983e'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

					<div id="comments">
	
	
			<h2 id="comments-title">
					</h2>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p>Pingback:  <a href='https://baumannjoelnachshon.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus-venezuela-infos/' rel='external nofollow' class='url'>Force féminine : comment les communardes vénézuéliennes affrontent le blocus | Venezuela infos &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback:  <a href='https://boycottworld.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/' rel='external nofollow' class='url'>Force féminine : comment les communardes vénézuéliennes affrontent le blocus | Boycott</a></p>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-uberslan even thread-even depth-1 highlander-comment" id="li-comment-3427">
		<article id="comment-3427" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/04fa561170d8d542a02848d10862e88d?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">uberslan</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/#comment-3427"><time pubdate datetime="2019-07-20T12:07:28+00:00">
					20 juillet 2019 à 12 h 07 min					</time> <span class="infin">&infin;</span></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>A reblogué ceci sur <a href="https://uberslan.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/" rel="nofollow">uberslan&#039;s Blog</a>et a ajout&eacute;:<br />
La médiacratie hégémonique du grand capital ne saurait reporter sur la génèse du modèle ďune économie aussi directe que sa&#8230; démocratie !? 🧐💰🤭</p>
</div>

			<div class="reply">
				<a class='comment-reply-link' href='/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/?replytocom=3427#respond' onclick='return addComment.moveForm("comment-3427", "3427", "respond", "18749")'>Réponse</a>			</div><!-- .reply -->
		</article><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://venezuelainfos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="262e839031" /><input type="hidden" name="_wp_http_referer" value="/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fvenezuelainfos.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='18749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97d8b2d9a9" /></p>
<input type="hidden" name="genseq" value="1563679723" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">QUI SOMMES-NOUS ?</h1><p><a href="http://www.venezuelainfos.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef33e3a5904872e056c407cf7b6d9560?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-right' height='128' width='128'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></a>Je vis depuis 1994 au Venezuela pour travailler à l'appropriation populaire des médias. Dans un monde où les médias "font la politique", faire la révolution signifie démocratiser radicalement leur propriété mais aussi changer le mode de production de l'information. Par exemple détruire les studios et ressourcer l'information à l'intelligence populaire.<br />
Contact : thierryderonne6@gmail.com<br />
Twitter : @venezuelainfos</p>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suivre ce Blog via votre courriel</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Inscrivez votre courriel pour recevoir les nouveaux articles</p>
<p>Rejoignez 2&nbsp;457 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="32002852"/>
                    <input type="hidden" name="source" value="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="63ee2ad5fd" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://venezuelainfos.wordpress.com/category/1/" style="font-size: 131.90789473684%; padding: 1px; margin: 1px;"  title="1 (75)">1</a> <a href="https://venezuelainfos.wordpress.com/category/afrique/" style="font-size: 95.157894736842%; padding: 1px; margin: 1px;"  title="Afrique (18)">Afrique</a> <a href="https://venezuelainfos.wordpress.com/category/agro-ecologie/" style="font-size: 122.88157894737%; padding: 1px; margin: 1px;"  title="agro-écologie (61)">agro-écologie</a> <a href="https://venezuelainfos.wordpress.com/category/artisans/" style="font-size: 95.157894736842%; padding: 1px; margin: 1px;"  title="artisans (18)">artisans</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-constituante/" style="font-size: 135.13157894737%; padding: 1px; margin: 1px;"  title="assemblée constituante (80)">assemblée constituante</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-nationale-lois-d%c2%b4initiative-populaire/" style="font-size: 99.671052631579%; padding: 1px; margin: 1px;"  title="Assemblée Nationale / Lois d´initiative populaire (25)">Assemblée Nationale / Lois d´initiative populaire</a> <a href="https://venezuelainfos.wordpress.com/category/bolivie/" style="font-size: 92.578947368421%; padding: 1px; margin: 1px;"  title="Bolivie (14)">Bolivie</a> <a href="https://venezuelainfos.wordpress.com/category/bresil/" style="font-size: 105.47368421053%; padding: 1px; margin: 1px;"  title="Brésil (34)">Brésil</a> <a href="https://venezuelainfos.wordpress.com/category/caraibes/" style="font-size: 94.513157894737%; padding: 1px; margin: 1px;"  title="Caraïbes (17)">Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/celac-communaute-des-etats-latino-americains-et-des-caraibes/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="CELAC - Communauté des États Latino-américains et des Caraïbes (21)">CELAC - Communauté des États Latino-américains et des Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/cinema/" style="font-size: 99.671052631579%; padding: 1px; margin: 1px;"  title="Cinéma (25)">Cinéma</a> <a href="https://venezuelainfos.wordpress.com/category/citoyennete/" style="font-size: 143.51315789474%; padding: 1px; margin: 1px;"  title="citoyenneté (93)">citoyenneté</a> <a href="https://venezuelainfos.wordpress.com/category/colombie/" style="font-size: 100.31578947368%; padding: 1px; margin: 1px;"  title="Colombie (26)">Colombie</a> <a href="https://venezuelainfos.wordpress.com/category/comites-populaires-dapprovisionnement/" style="font-size: 102.25%; padding: 1px; margin: 1px;"  title="comités populaires d&#039;approvisionnement (29)">comités populaires d&#039;approvisionnement</a> <a href="https://venezuelainfos.wordpress.com/category/commune/" style="font-size: 160.92105263158%; padding: 1px; margin: 1px;"  title="commune (120)">commune</a> <a href="https://venezuelainfos.wordpress.com/category/conditions-de-travail/" style="font-size: 113.21052631579%; padding: 1px; margin: 1px;"  title="Conditions de travail (46)">Conditions de travail</a> <a href="https://venezuelainfos.wordpress.com/category/conseils-communaux/" style="font-size: 175.75%; padding: 1px; margin: 1px;"  title="conseils communaux (143)">conseils communaux</a> <a href="https://venezuelainfos.wordpress.com/category/cooperativisme/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="Coopérativisme (21)">Coopérativisme</a> <a href="https://venezuelainfos.wordpress.com/category/crime-de-guerrecrime-contre-lhumanite/" style="font-size: 102.25%; padding: 1px; margin: 1px;"  title="Crime de guerre/crime contre l’humanité (29)">Crime de guerre/crime contre l’humanité</a> <a href="https://venezuelainfos.wordpress.com/category/critique-populaire/" style="font-size: 194.44736842105%; padding: 1px; margin: 1px;"  title="Critique populaire (172)">Critique populaire</a> <a href="https://venezuelainfos.wordpress.com/category/culture-afro-venezuelienne/" style="font-size: 99.026315789474%; padding: 1px; margin: 1px;"  title="Culture afro-vénézuélienne (24)">Culture afro-vénézuélienne</a> <a href="https://venezuelainfos.wordpress.com/category/culture-populaire/" style="font-size: 111.27631578947%; padding: 1px; margin: 1px;"  title="culture populaire (43)">culture populaire</a> <a href="https://venezuelainfos.wordpress.com/category/droit-du-travail/" style="font-size: 108.05263157895%; padding: 1px; margin: 1px;"  title="Droit du travail (38)">Droit du travail</a> <a href="https://venezuelainfos.wordpress.com/category/droits-de-la-femme/" style="font-size: 111.27631578947%; padding: 1px; margin: 1px;"  title="Droits de la femme (43)">Droits de la femme</a> <a href="https://venezuelainfos.wordpress.com/category/defense-de-l%c2%b4environnement/" style="font-size: 108.69736842105%; padding: 1px; margin: 1px;"  title="Défense de l´environnement (39)">Défense de l´environnement</a> <a href="https://venezuelainfos.wordpress.com/category/democratie-participative/" style="font-size: 218.94736842105%; padding: 1px; margin: 1px;"  title="démocratie participative (210)">démocratie participative</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-du-spectre-radio-electrique/" style="font-size: 114.5%; padding: 1px; margin: 1px;"  title="Démocratisation du spectre radio-électrique (48)">Démocratisation du spectre radio-électrique</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-universitaire/" style="font-size: 92.578947368421%; padding: 1px; margin: 1px;"  title="démocratisation universitaire (14)">démocratisation universitaire</a> <a href="https://venezuelainfos.wordpress.com/category/destabilisation-et-violences-de-la-droite/" style="font-size: 149.31578947368%; padding: 1px; margin: 1px;"  title="déstabilisation et violences de la droite (102)">déstabilisation et violences de la droite</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-de-propriete-sociale/" style="font-size: 102.25%; padding: 1px; margin: 1px;"  title="Entreprise de propriété sociale (29)">Entreprise de propriété sociale</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-publique-nationale-du-petrole-pdvsa/" style="font-size: 100.96052631579%; padding: 1px; margin: 1px;"  title="Entreprise publique nationale du pétrole PDVSA (27)">Entreprise publique nationale du pétrole PDVSA</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-socialiste/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="Entreprise socialiste (21)">Entreprise socialiste</a> <a href="https://venezuelainfos.wordpress.com/category/espace-de-vie/" style="font-size: 143.51315789474%; padding: 1px; margin: 1px;"  title="espace de vie (93)">espace de vie</a> <a href="https://venezuelainfos.wordpress.com/category/etats-unis/" style="font-size: 132.55263157895%; padding: 1px; margin: 1px;"  title="Etats-Unis (76)">Etats-Unis</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-de-l%c2%b4entreprise-privee-2/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="Exploitation de l´entreprise privée (21)">Exploitation de l´entreprise privée</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-par-des-intermediaires-prives/" style="font-size: 93.868421052632%; padding: 1px; margin: 1px;"  title="Exploitation par des intermédiaires privés (16)">Exploitation par des intermédiaires privés</a> <a href="https://venezuelainfos.wordpress.com/category/fonction-publiqueservice-public/" style="font-size: 91.934210526316%; padding: 1px; margin: 1px;"  title="Fonction Publique/Service Public (13)">Fonction Publique/Service Public</a> <a href="https://venezuelainfos.wordpress.com/category/formation-integrale-formation-sociopolitique/" style="font-size: 120.30263157895%; padding: 1px; margin: 1px;"  title="Formation intégrale / formation sociopolitique (57)">Formation intégrale / formation sociopolitique</a> <a href="https://venezuelainfos.wordpress.com/category/gestion-des-ressources-de-l%c2%b4etat/" style="font-size: 103.53947368421%; padding: 1px; margin: 1px;"  title="Gestion des ressources de l´État (31)">Gestion des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" style="font-size: 148.02631578947%; padding: 1px; margin: 1px;"  title="Guerre économique (100)">Guerre économique</a> <a href="https://venezuelainfos.wordpress.com/category/haiti/" style="font-size: 91.934210526316%; padding: 1px; margin: 1px;"  title="Haïti (13)">Haïti</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-de-la-revolution-bolivarienne/" style="font-size: 177.03947368421%; padding: 1px; margin: 1px;"  title="histoire de la révolution bolivarienne (145)">histoire de la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-du-venezuela-avant-la-revolution-bolivarienne/" style="font-size: 129.97368421053%; padding: 1px; margin: 1px;"  title="Histoire du Venezuela avant la révolution bolivarienne (72)">Histoire du Venezuela avant la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-politique/" style="font-size: 91.934210526316%; padding: 1px; margin: 1px;"  title="histoire politique (13)">histoire politique</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-economique/" style="font-size: 94.513157894737%; padding: 1px; margin: 1px;"  title="histoire économique (17)">histoire économique</a> <a href="https://venezuelainfos.wordpress.com/category/immobilierlogementurbanisme/" style="font-size: 95.802631578947%; padding: 1px; margin: 1px;"  title="Immobilier/Logement/Urbanisme (19)">Immobilier/Logement/Urbanisme</a> <a href="https://venezuelainfos.wordpress.com/category/imperialisme/" style="font-size: 126.10526315789%; padding: 1px; margin: 1px;"  title="impérialisme (66)">impérialisme</a> <a href="https://venezuelainfos.wordpress.com/category/infrastructure-amenagement-du-territoire/" style="font-size: 100.96052631579%; padding: 1px; margin: 1px;"  title="Infrastructure / Aménagement du territoire (27)">Infrastructure / Aménagement du territoire</a> <a href="https://venezuelainfos.wordpress.com/category/internationalismesolidarite/" style="font-size: 119.65789473684%; padding: 1px; margin: 1px;"  title="Internationalisme/Solidarité (56)">Internationalisme/Solidarité</a> <a href="https://venezuelainfos.wordpress.com/category/liberte-d%c2%b4expression/" style="font-size: 117.72368421053%; padding: 1px; margin: 1px;"  title="liberté d´expression (53)">liberté d´expression</a> <a href="https://venezuelainfos.wordpress.com/category/liberalisme/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Libéralisme (10)">Libéralisme</a> <a href="https://venezuelainfos.wordpress.com/category/litterature/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="littérature (21)">littérature</a> <a href="https://venezuelainfos.wordpress.com/category/logement-public/" style="font-size: 104.82894736842%; padding: 1px; margin: 1px;"  title="logement public (33)">logement public</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-la-pauvrete/" style="font-size: 121.59210526316%; padding: 1px; margin: 1px;"  title="Lutte contre la pauvreté (59)">Lutte contre la pauvreté</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-dintermediaires-speculateurs/" style="font-size: 140.93421052632%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d&#039;intermédiaires / spéculateurs (89)">Lutte contre les réseaux d&#039;intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-d%c2%b4intermediaires-speculateurs/" style="font-size: 108.05263157895%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d´intermédiaires / spéculateurs (38)">Lutte contre les réseaux d´intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-des-classes/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Lutte des classes (10)">Lutte des classes</a> <a href="https://venezuelainfos.wordpress.com/category/legislation/" style="font-size: 93.868421052632%; padding: 1px; margin: 1px;"  title="législation (16)">législation</a> <a href="https://venezuelainfos.wordpress.com/category/mercosur/" style="font-size: 91.934210526316%; padding: 1px; margin: 1px;"  title="MERCOSUR (13)">MERCOSUR</a> <a href="https://venezuelainfos.wordpress.com/category/missions-sociales/" style="font-size: 137.71052631579%; padding: 1px; margin: 1px;"  title="missions sociales (84)">missions sociales</a> <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux/" style="font-size: 162.85526315789%; padding: 1px; margin: 1px;"  title="mouvements sociaux (123)">mouvements sociaux</a> <a href="https://venezuelainfos.wordpress.com/category/musique/" style="font-size: 92.578947368421%; padding: 1px; margin: 1px;"  title="musique (14)">musique</a> <a href="https://venezuelainfos.wordpress.com/category/mediamensonges-desinformation-propagande/" style="font-size: 286%; padding: 1px; margin: 1px;"  title="Médiamensonges / désinformation / propagande (314)">Médiamensonges / désinformation / propagande</a> <a href="https://venezuelainfos.wordpress.com/category/medias-participatifs-associatifs-communautaires-communication-populaire/" style="font-size: 142.22368421053%; padding: 1px; margin: 1px;"  title="médias participatifs / associatifs / communautaires / communication populaire (91)">médias participatifs / associatifs / communautaires / communication populaire</a> <a href="https://venezuelainfos.wordpress.com/category/nationalisation-privatisation/" style="font-size: 111.92105263158%; padding: 1px; margin: 1px;"  title="Nationalisation, Privatisation (44)">Nationalisation, Privatisation</a> <a href="https://venezuelainfos.wordpress.com/category/peuples-indigenes/" style="font-size: 109.98684210526%; padding: 1px; margin: 1px;"  title="peuples indigènes (41)">peuples indigènes</a> <a href="https://venezuelainfos.wordpress.com/category/politique-culturelle/" style="font-size: 100.31578947368%; padding: 1px; margin: 1px;"  title="politique culturelle (26)">politique culturelle</a> <a href="https://venezuelainfos.wordpress.com/category/politique-petroliere/" style="font-size: 99.026315789474%; padding: 1px; margin: 1px;"  title="politique pétrolière (24)">politique pétrolière</a> <a href="https://venezuelainfos.wordpress.com/category/politique-economique/" style="font-size: 126.75%; padding: 1px; margin: 1px;"  title="politique économique (67)">politique économique</a> <a href="https://venezuelainfos.wordpress.com/category/programme-alba/" style="font-size: 91.934210526316%; padding: 1px; margin: 1px;"  title="programme ALBA (13)">programme ALBA</a> <a href="https://venezuelainfos.wordpress.com/category/programme-petrocaribe/" style="font-size: 95.802631578947%; padding: 1px; margin: 1px;"  title="programme PETROCARIBE (19)">programme PETROCARIBE</a> <a href="https://venezuelainfos.wordpress.com/category/pecheurs/" style="font-size: 101.60526315789%; padding: 1px; margin: 1px;"  title="pêcheurs (28)">pêcheurs</a> <a href="https://venezuelainfos.wordpress.com/category/quartiers-populaires/" style="font-size: 144.15789473684%; padding: 1px; margin: 1px;"  title="Quartiers populaires (94)">Quartiers populaires</a> <a href="https://venezuelainfos.wordpress.com/category/relation-sud-sud/" style="font-size: 118.36842105263%; padding: 1px; margin: 1px;"  title="relation Sud-Sud (54)">relation Sud-Sud</a> <a href="https://venezuelainfos.wordpress.com/category/reforme-agraire/" style="font-size: 137.06578947368%; padding: 1px; margin: 1px;"  title="réforme agraire (83)">réforme agraire</a> <a href="https://venezuelainfos.wordpress.com/category/reindustrialisation-nationale/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="réindustrialisation nationale (21)">réindustrialisation nationale</a> <a href="https://venezuelainfos.wordpress.com/category/sante-publique/" style="font-size: 100.31578947368%; padding: 1px; margin: 1px;"  title="santé publique (26)">santé publique</a> <a href="https://venezuelainfos.wordpress.com/category/service-public-de-l%c2%b4eau/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Service public de l´eau (10)">Service public de l´eau</a> <a href="https://venezuelainfos.wordpress.com/category/simon-bolivar/" style="font-size: 97.736842105263%; padding: 1px; margin: 1px;"  title="Simón Bolívar (22)">Simón Bolívar</a> <a href="https://venezuelainfos.wordpress.com/category/socialisme/" style="font-size: 166.72368421053%; padding: 1px; margin: 1px;"  title="socialisme (129)">socialisme</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete/" style="font-size: 116.43421052632%; padding: 1px; margin: 1px;"  title="souveraineté (51)">souveraineté</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-alimentaire/" style="font-size: 150.60526315789%; padding: 1px; margin: 1px;"  title="souveraineté alimentaire (104)">souveraineté alimentaire</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-communicationnelle/" style="font-size: 103.53947368421%; padding: 1px; margin: 1px;"  title="souveraineté communicationnelle (31)">souveraineté communicationnelle</a> <a href="https://venezuelainfos.wordpress.com/category/speculation-accaparement/" style="font-size: 91.934210526316%; padding: 1px; margin: 1px;"  title="Spéculation / accaparement (13)">Spéculation / accaparement</a> <a href="https://venezuelainfos.wordpress.com/category/syndicalisme/" style="font-size: 97.092105263158%; padding: 1px; margin: 1px;"  title="syndicalisme (21)">syndicalisme</a> <a href="https://venezuelainfos.wordpress.com/category/securite-citoyenne/" style="font-size: 95.802631578947%; padding: 1px; margin: 1px;"  title="Sécurité citoyenne (19)">Sécurité citoyenne</a> <a href="https://venezuelainfos.wordpress.com/category/securite-sociale/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Sécurité sociale (10)">Sécurité sociale</a> <a href="https://venezuelainfos.wordpress.com/category/transfert-des-ressources-de-l%c2%b4etat/" style="font-size: 114.5%; padding: 1px; margin: 1px;"  title="Transfert des ressources de l´État (48)">Transfert des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/transformation-de-l%c2%b4etat/" style="font-size: 136.42105263158%; padding: 1px; margin: 1px;"  title="transformation de l´État (82)">transformation de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-ruraux/" style="font-size: 166.72368421053%; padding: 1px; margin: 1px;"  title="travailleurs ruraux (129)">travailleurs ruraux</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-urbains/" style="font-size: 105.47368421053%; padding: 1px; margin: 1px;"  title="travailleurs urbains (34)">travailleurs urbains</a> <a href="https://venezuelainfos.wordpress.com/category/unasur/" style="font-size: 96.447368421053%; padding: 1px; margin: 1px;"  title="UNASUR (20)">UNASUR</a> <a href="https://venezuelainfos.wordpress.com/category/union-civico-militaire/" style="font-size: 92.578947368421%; padding: 1px; margin: 1px;"  title="union civico-militaire (14)">union civico-militaire</a> <a href="https://venezuelainfos.wordpress.com/category/unite-latino-americaine/" style="font-size: 153.82894736842%; padding: 1px; margin: 1px;"  title="unité latino-américaine (109)">unité latino-américaine</a> <a href="https://venezuelainfos.wordpress.com/category/zones-rurales/" style="font-size: 111.92105263158%; padding: 1px; margin: 1px;"  title="Zones rurales (44)">Zones rurales</a> <a href="https://venezuelainfos.wordpress.com/category/economie-populaire/" style="font-size: 124.17105263158%; padding: 1px; margin: 1px;"  title="Économie populaire (63)">Économie populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-populaire/" style="font-size: 98.381578947368%; padding: 1px; margin: 1px;"  title="Éducation populaire (23)">Éducation populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-publique/" style="font-size: 92.578947368421%; padding: 1px; margin: 1px;"  title="Éducation publique (14)">Éducation publique</a> <a href="https://venezuelainfos.wordpress.com/category/etat-communal/" style="font-size: 111.92105263158%; padding: 1px; margin: 1px;"  title="État Communal (44)">État Communal</a> <a href="https://venezuelainfos.wordpress.com/category/egalite-et-justice-sociale/" style="font-size: 107.40789473684%; padding: 1px; margin: 1px;"  title="égalité et justice sociale (37)">égalité et justice sociale</a> </div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/">Force féminine : comment les communardes vénézuéliennes affrontent le&nbsp;blocus</a>
											<span class="post-date">20 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/16/mafias-agraires-contre-peuple-paysan-qui-gagnera/">Mafias agraires contre peuple paysan: qui gagnera&nbsp;?</a>
											<span class="post-date">16 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/14/les-maisons-dalimentation-venezueliennes-la-derniere-tranchee-contre-le-blocus-economique/">Les Maisons d&rsquo;Alimentation vénézuéliennes: la dernière tranchée contre le blocus&nbsp;économique</a>
											<span class="post-date">14 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/14/le-ruse-rapport-bachelet/">Le rusé rapport&nbsp;Bachelet</a>
											<span class="post-date">14 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/11/patience-dans-les-collines-le-nouveau-documentaire-de-terra-tv-venezuela-juillet-2019/">“Patience dans les collines”, le nouveau documentaire de TERRA TV (Venezuela, juillet&nbsp;2019)</a>
											<span class="post-date">11 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/06/nous-les-venezueliennes-ne-reviendrons-jamais-a-la-soumission/">&laquo;&nbsp;Nous, les vénézuéliennes, ne reviendrons jamais à la soumission&nbsp;!&nbsp;&raquo;</a>
											<span class="post-date">6 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/01/terra-tv-la-television-paysanne-qui-ne-cesse-de-grandir/">Terra TV, la télévision paysanne qui ne cesse de&nbsp;grandir</a>
											<span class="post-date">1 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/27/le-pouvoir-constituant-se-mobilise-pour-le-logement-populaire/">Le pouvoir constituant se mobilise pour le logement&nbsp;populaire</a>
											<span class="post-date">27 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/26/la-commune-che-guevara-une-experience-dauto-gouvernement-au-venezuela/">La commune &laquo;&nbsp;Che Guevara&nbsp;&raquo;, une expérience d&rsquo;auto-gouvernement au&nbsp;Venezuela</a>
											<span class="post-date">26 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/24/le-venezuela-au-fond-des-yeux-1-albert-canas/">Le Venezuela au fond des yeux (1): Albert&nbsp;Cañas</a>
											<span class="post-date">24 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/15/la-democratie-participative-au-venezuela-interview-de-blanca-eekhout-ministre-des-communes/">La démocratie participative au Venezuela. Interview de Blanca Eekhout, Ministre des&nbsp;Communes</a>
											<span class="post-date">15 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/15/venezuela-une-femme-parmi-tant-dautres-7-eneida-ramirez/">Venezuela, une femme parmi tant d&rsquo;autres (7): Eneida&nbsp;Ramirez</a>
											<span class="post-date">15 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/11/vivre-la-democratie-venezuelienne/">Vivre la démocratie&nbsp;vénézuélienne</a>
											<span class="post-date">11 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/09/comment-les-communes-font-face-a-la-guerre-de-lalimentation-au-venezuela/">Comment les communes font face à la guerre de l’alimentation au Venezuela, par Marco&nbsp;Teruggi</a>
											<span class="post-date">9 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/08/venezuela-une-femme-parmi-tant-dautres-6-yaniska-gamez/">Venezuela, une femme parmi tant d’autres (6): Yaniska&nbsp;Gámez</a>
											<span class="post-date">8 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/06/comment-vit-on-dans-une-commune-du-grand-caracas-par-michele-de-mello-brasil-de-fato/">Comment vit-on dans une commune du grand Caracas ? par Michele de Mello (Brasil de&nbsp;Fato)</a>
											<span class="post-date">6 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/06/la-pharmacie-communale-comment-les-femmes-dun-quartier-populaire-ont-fait-face-au-manque-de-medicaments/">La pharmacie communale. Comment les femmes d&rsquo;un quartier populaire ont fait face au manque de&nbsp;médicaments</a>
											<span class="post-date">6 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/06/01/venezuela-une-femme-parmi-tant-dautres-5-elizabeth-noite/">Venezuela, une femme parmi tant d’autres (5): Elizabeth&nbsp;Noite.</a>
											<span class="post-date">1 juin 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/30/interviews-de-thierry-deronne-par-michel-legendre-tv-martinique-et-robin-philpot-montreal/">Interviews de Thierry Deronne par Michel Gendre (TV Martinique) et Robin Philpot&nbsp;(Montréal)</a>
											<span class="post-date">30 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/28/nouveau-documentaire-sur-la-revolution-bolivarienne-semences-reves-et-contradictions-terra-tv/">Nouveau documentaire sur la révolution bolivarienne: &laquo;&nbsp;Semences, rêves et contradictions&nbsp;&raquo; (Terra&nbsp;TV)</a>
											<span class="post-date">28 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/26/venezuela-une-femme-parmi-tant-dautres-mardelis-graterol-terra-tv/">Venezuela, une femme parmi tant d’autres (4) : Mardelis Graterol (Terra&nbsp;TV)</a>
											<span class="post-date">26 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/25/il-y-a-plus-de-diversite-dans-les-medias-baillonnes-du-venezuela-que-dans-les-medias-libres-des-etats-unis-fair/">Il y a beaucoup plus de diversité dans les médias &laquo;&nbsp;bâillonnés&nbsp;&raquo; du Venezuela que dans les médias “libres” des États-Unis&nbsp;(FAIR)</a>
											<span class="post-date">25 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/19/ils-ont-brule-vif-mon-fils-parce-quil-etait-noir-et-chaviste/">&laquo;&nbsp;Ils ont brûlé vif mon fils parce qu&rsquo;il était noir et chaviste&nbsp;&raquo;</a>
											<span class="post-date">19 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/18/distorsion-de-la-democratie-dans-la-couverture-mediatique-du-venezuela-par-greg-shupak-fair/">Distorsion de la &laquo;&nbsp;démocratie&nbsp;&raquo; dans la couverture médiatique du Venezuela, par Greg Shupak&nbsp;(FAIR)</a>
											<span class="post-date">18 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/16/des-habitants-protagonistes-de-leur-histoire-gauchebdo/">Des habitants protagonistes de leur histoire&nbsp;(Gauchebdo)</a>
											<span class="post-date">16 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/16/venezuela-une-femme-parmi-tant-dautres-3-yirley-rodriguez/">Venezuela, une femme parmi tant d&rsquo;autres (3): Yirley&nbsp;Rodriguez</a>
											<span class="post-date">16 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/14/maurice-lemoine-pourquoi-le-venezuela-a-expedie-un-bras-dhonneur-a-loea-memoire-des-luttes/">Maurice Lemoine: &laquo;&nbsp;Pourquoi le Venezuela a expédié un « bras d’honneur » à l’OEA&nbsp;&raquo; (Mémoire des&nbsp;Luttes)</a>
											<span class="post-date">14 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/13/histoires-du-venezuela-quand-jouer-au-foot-peut-sauver-la-vie-par-esther-yanez-illescas/">Histoires du Venezuela: quand jouer au foot peut sauver la vie, par Esther Yanez&nbsp;Illescas</a>
											<span class="post-date">13 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/11/venezuela-une-femme-parmi-tant-dautres-2-adriana-ramirez/">Venezuela, une femme parmi tant d&rsquo;autres (2) : Adriana&nbsp;Ramirez</a>
											<span class="post-date">11 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/05/venezuela-ce-nest-un-coup-detat-que-si-le-gouvernement-etats-unien-le-dit-par-alan-macleod-fair/">Venezuela : Ce n&rsquo;est un coup d&rsquo;Etat que si le gouvernement états-unien le dit, par Alan MacLeod&nbsp;(FAIR)</a>
											<span class="post-date">5 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/05/02/venezuela-une-femme-parmi-tant-dautres-1-graciela-rojas/">Venezuela, une femme parmi tant d&rsquo;autres (1) : Graciela&nbsp;Rojas</a>
											<span class="post-date">2 mai 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/30/une-victoire-2/">Une victoire</a>
											<span class="post-date">30 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/29/le-gariteo-organisation-populaire-et-identite-de-classe-interview-de-gustavo-borges-par-franco-vielma/">Le « gariteo », organisation populaire et identité de classe. Interview de Gustavo Borges par Franco&nbsp;Vielma</a>
											<span class="post-date">29 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/27/des-etrangers-qui-ont-choisi-de-vivre-au-venezuela-expliquent-pourquoi-ils-y-restent/">Des étrangers qui ont choisi de vivre au Venezuela expliquent pourquoi ils y&nbsp;restent</a>
											<span class="post-date">27 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/26/le-president-maduro-relance-la-construction-du-pouvoir-communal/">Le président Maduro relance la construction du pouvoir&nbsp;communal</a>
											<span class="post-date">26 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/23/il-vente-documentaire-integral-de-victor-hugo-rivera-en-ligne-venezuela-2019-sous-titres-fr/">&laquo;&nbsp;Il vente&nbsp;&raquo;, documentaire intégral de Victor Hugo Rivera en ligne (Venezuela 2019, sous-titres&nbsp;FR)</a>
											<span class="post-date">23 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/17/pourquoi-le-president-maduro-est-il-toujours-au-pouvoir/">Pourquoi le président Maduro est-il toujours au&nbsp;pouvoir?</a>
											<span class="post-date">17 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/15/la-maniere-detre-des-venezueliennes-rend-possible-lexistence-de-cette-revolution/">La manière d&rsquo;être des vénézuélien(ne)s rend possible l&rsquo;existence de cette&nbsp;révolution</a>
											<span class="post-date">15 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/09/photos-journee-integrale-de-sante-a-curiepe/">Photos: journée intégrale de santé à&nbsp;Curiepe</a>
											<span class="post-date">9 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/08/chavisme-sud-venezueliennes-feministes-et-revolutionnaires-en-argentine/">Chavisme Sud : vénézuéliennes, féministes et révolutionnaires en&nbsp;Argentine</a>
											<span class="post-date">8 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/07/marche-luttes-paysannes-au-venezuela-le-documentaire-complet-en-ligne-sous-titres-francais/">&laquo;&nbsp;Marche&nbsp;&raquo;, luttes paysannes au Venezuela: le documentaire complet en ligne (sous-titres&nbsp;français)</a>
											<span class="post-date">7 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/04/01/venezuela-chronique-dune-destabilisation-interview-de-maurice-lemoine-par-thierry-deronne/">&laquo;&nbsp;Venezuela, chronique d&rsquo;une déstabilisation&nbsp;&raquo;. Interview de Maurice Lemoine par Thierry&nbsp;Deronne</a>
											<span class="post-date">1 avril 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/29/les-venezueliennes-fer-de-lance-de-la-bataille-politique-brasil-de-fato/">Les vénézuéliennes, “fer de lance” de la bataille politique (Brasil de&nbsp;Fato)</a>
											<span class="post-date">29 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/25/terra-tv-presente-el-maizal-la-bataille-pour-produire-en-ligne-sous-titres-francais/">Terra TV présente : &laquo;&nbsp;El Maizal, la bataille pour produire&nbsp;&raquo; (en ligne, sous-titres&nbsp;français)</a>
											<span class="post-date">25 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/22/ecouter-les-voix-du-peuple-venezuelien-interview-de-reinaldo-iturizza/">Ecouter les voix du peuple vénézuélien. Interview de Reinaldo&nbsp;Iturriza</a>
											<span class="post-date">22 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/20/jusqua-nous-enterrer-dans-la-mer-le-film-integral-en-ligne-sous-titres-fr/">&laquo;&nbsp;Jusqu&rsquo;à nous enterrer dans la mer&nbsp;&raquo;: le film intégral en ligne (sous-titres&nbsp;FR)</a>
											<span class="post-date">20 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/20/venezuela-quand-deux-journalistes-de-terrain-sevadent-des-medias/">Venezuela: quand deux journalistes de terrain s&rsquo;évadent des&nbsp;médias</a>
											<span class="post-date">20 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/18/histoire-du-travail-effectue-par-un-village-de-communards-pour-faire-avancer-la-revolution-bolivarienne/">Histoire du travail effectué par un village de communard(e)s pour faire avancer la Révolution&nbsp;Bolivarienne</a>
											<span class="post-date">18 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/17/photos-venezuela-les-images-que-vos-medias-ne-vous-montreront-pas/">(Photos :) Venezuela, les images que vos médias ne vous montreront&nbsp;pas</a>
											<span class="post-date">17 mars 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/03/14/dix-mini-chroniques-de-la-resistance-populaire-par-gustavo-borges/">Dix mini-chroniques de la résistance populaire, par Gustavo&nbsp;Borges</a>
											<span class="post-date">14 mars 2019</span>
									</li>
					</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://venezuelainfos.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="gravatar-3" class="widget widget_gravatar"></aside></div><!-- #secondary .widget-area -->
	<footer id="colophon" role="contentinfo">
		<div id="site-info">
			<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a></p>
			<p></p>
		</div>
	</footer><!-- #colophon -->

	
	<nav id="content-nav">
		<h1 class="section-heading">Navigation des articles</h1>
		<div class="nav-previous"><a href="https://venezuelainfos.wordpress.com/2019/07/16/mafias-agraires-contre-peuple-paysan-qui-gagnera/" rel="prev"><span class="meta-nav">&larr;</span> Mafias agraires contre peuple paysan: qui gagnera&nbsp;?</a></div>
		<div class="nav-next"></div>
	</nav><!-- #content-nav -->


	

	</div><!-- #main -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-04fa561170d8d542a02848d10862e88d">
	</div>
	<div class="grofile-hash-map-ef33e3a5904872e056c407cf7b6d9560">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/venezuelainfos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?action=logout&_wpnonce=9fcfbc94e4","homeURL":"https:\/\/venezuelainfos.wordpress.com\/","postID":"18749","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="32002852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://venezuelainfos.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Venezuela infos" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="41fbc57ee5" /><input type="hidden" name="_wp_http_referer" value="/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/venezuelainfos.wordpress.com\/2019\/07\/20\/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus\/":18749};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"32002852","siteName":"Venezuela infos","siteURL":"http:\/\/venezuelainfos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/539fba633c1ac477cc267c4fe6911f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fruit-shake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2019%2F07%2F20%2Fforce-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c881ca45df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"63ee2ad5fd\" \/>","referer":"https:\/\/venezuelainfos.wordpress.com\/2019\/07\/20\/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus\/","canFollow":"1","feedID":"1727932","statusMessage":"","customizeLink":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2019%2F07%2F20%2Fforce-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus%2F","postID":"18749","shortlink":"https:\/\/wp.me\/p2ahp2-4Sp","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/venezuelainfos.wordpress.com\/18749","statsLink":"https:\/\/wordpress.com\/stats\/post\/18749\/venezuelainfos.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Fruit Shake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 2&nbsp;457 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2019%2F07%2F20%2Fforce-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ac09f6f7d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2019%2F07%2F20%2Fforce-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus%2F","blog_id":"32002852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=32002852&v=wpcom&tz=0&user_id=0&subd=venezuelainfos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtOwzAM/SFSb7CJvSA+BYXE69zmhu2s7O+XSXRUaKrEk61jn4sOTMW4nBSTwiDg8UwOy3c3yBMsTrGaEmpPSSDQiAJfFSuebPIBeX6m5EL17diEXI6xEQ1jCZcuUlpRnMj3qAJY2zWPhCbYCRRjCVbxD76iY33zMZ+WIVpR5LaZfEZmuoW6Y/9UULZulDWSU8rpRrpvjxqR8lvCEh9alXz5Gd3y64GXs5yrYIABtbRcZgbW8o0kEdW8dBv4aM5wzBxX/ksWNcdgiUFOlin182yk9/i23e9fd9vDYfM8XAET7dZF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'32002852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'32002852','v':'wpcom','tz':'0','user_id':'0','post':'18749','subd':'venezuelainfos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVk/XT0yU1IseHxRWDVHZ0smdExGakw/Y2FOK25BJTlkYUZkYnxrVD9TY0lGQSZuL3NSTnddTGg1LGZtRTdOPXk2aF13LWFQSzRGLjJkVm9JR2Z2cXFtcXFCMTIzfHwrNlQzVDJ8Njd+SFMwOX5uLVlEeHI5c1BnUTZnY2tPLE5QdU5yN1g2X0FuYVRwbF95TXpubGEvRUY9Smg9ci8vSEU3bWp1bnJUZHpJT2gyd2M3clNPODJibjF1QWhhMmMvU0d+cGdzTmtMRFtIa0h1V18mW09qMFVCRW50NklDRGUwVnosYVUmMSZaeFs4WytmRm0tLDYxWlV3LS5GRjV1RmR+'}]);
_stq.push([ 'clickTrackerInit', '32002852', '18749' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.177 seconds
	116207 bytes batcached for 300 seconds
-->
