<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>La « guerre économique » pour les Nuls (et les journalistes) – Partie 4 (fin) | Venezuela infos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://venezuelainfos.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="/inc/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux" href="https://venezuelainfos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux des commentaires" href="https://venezuelainfos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; La « guerre économique » pour les Nuls (et les journalistes) – Partie 4&nbsp;(fin) Flux des commentaires" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oHko37XAx7VmAuMSNwYjDor79SKNO6Sqh3iD/5v/wQaglgpVQMBTlK0SujkJWTDNmdcIStZ3hop5tzk9qZzcs7g9YJI16zMqxGM2PeY+pUoE86Rnh53DH7NpJyLrgCFFy+ad6mJWELe+jLqvD40gaGX2z9TAf367UGk5tBd0yS2xuMCYmzBna6al6KFMrdM9taRWr2c+vcjkzPmq2wpJyW2pFgymdH+Uo2K0QXFruzkSjw7brLJY0AzXLrdhgUkHKdnkNeq86FGCxupCEGwFH1pT6X2D9Qy10qrl2coW+/dfw+vl++BiGl+H0C19LEBY=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venezuelainfos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – Partie&nbsp;3' href='https://venezuelainfos.wordpress.com/2017/08/13/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-3/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/" />
<link rel='shortlink' href='http://wp.me/p2ahp2-3ac' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F08%2F14%2Fla-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F08%2F14%2Fla-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La « guerre économique » pour les Nuls (et les journalistes) – Partie 4 (fin)" />
<meta property="og:url" content="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/" />
<meta property="og:description" content="Suite et fin de la partie 3 La valeur de la monnaie américaine annoncée chaque matin par ce site Web depuis sa création en 2010 est devenu « la » référence pour qui veut acheter des dollars au marc…" />
<meta property="article:published_time" content="2017-08-14T15:46:19+00:00" />
<meta property="article:modified_time" content="2017-08-14T15:47:16+00:00" />
<meta property="og:site_name" content="Venezuela infos" />
<meta property="og:image" content="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg" />
<meta property="og:image:width" content="357" />
<meta property="og:image:height" content="222" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La « guerre économique » pour les Nuls (et les journalistes) – Partie 4&nbsp;(fin)" />
<meta name="twitter:image" content="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=114" />
<link rel='openid.server' href='https://venezuelainfos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://venezuelainfos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://venezuelainfos.wordpress.com/osd.xml" title="Venezuela infos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#b65e11" />
<meta name="application-name" content="Venezuela infos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et... balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://venezuelainfos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La « guerre économique » pour les Nuls (et les journalistes) – Partie 4&nbsp;(fin) | Venezuela infos sur WordPress.com" />
<meta name="description" content="Suite et fin de la partie 3 La valeur de la monnaie américaine annoncée chaque matin par ce site Web depuis sa création en 2010 est devenu « la » référence pour qui veut acheter des dollars au marché noir (et pour qui les vend). Comment les créateurs de DT établissent-ils le prix de la devise ? En s’appuyant&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b65e11; background-image: url("https://venezuelainfos.files.wordpress.com/2012/01/fond.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'venezuelainfos.wordpress.com',
				pageURL: 'https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12164 single-format-standard custom-background mp6 customizer-styles-applied primary secondary highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<div class="site-branding">
				<h1 id="site-title"><span><a href="https://venezuelainfos.wordpress.com/" title="Venezuela infos" rel="home">Venezuela infos</a></span></h1>
				<h2 id="site-description">En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et&#8230; balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters.</h2>
			</div>

			<div id="site-image">
								<img src="https://venezuelainfos.files.wordpress.com/2013/10/cropped-3_comunasabasperalta_nia5.jpg" width="980" height="285" alt="" />
				
			</div><!-- #site-image -->

				<form method="get" id="searchform" action="https://venezuelainfos.wordpress.com/">
		<input type="text" class="field" name="s" id="s"  placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
				</header><!-- #branding -->


	<div id="main" class="site-main">
		<div id="primary">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-12164" class="post-12164 post type-post status-publish format-standard hentry category-assemblee-constituante category-comites-populaires-dapprovisionnement category-destabilisation-et-violences-de-la-droite category-entreprise-publique-nationale-du-petrole-pdvsa category-gestion-des-ressources-de-letat category-guerre-economique category-histoire-economique category-lutte-contre-les-reseaux-dintermediaires-speculateurs category-mediamensonges-desinformation-propagande category-mouvements-sociaux-de-lalba category-nationalisation-privatisation category-politique-economique category-transformation-de-letat">
	<header class="entry-header">
		<h1 class="entry-title">La « guerre économique » pour les Nuls (et les journalistes) – Partie 4&nbsp;(fin)</h1>
		<div class="entry-meta">
			Publié par <span class="author vcard"><a class="url fn n" href="https://venezuelainfos.wordpress.com/author/venezuelainfos/" title="Voir tous les articles par Venezuela infos">Venezuela infos</a></span> dans			<span class="cat-links"><a href="https://venezuelainfos.wordpress.com/category/assemblee-constituante/" rel="category tag">assemblée constituante</a>, <a href="https://venezuelainfos.wordpress.com/category/comites-populaires-dapprovisionnement/" rel="category tag">comités populaires d'approvisionnement</a>, <a href="https://venezuelainfos.wordpress.com/category/destabilisation-et-violences-de-la-droite/" rel="category tag">déstabilisation et violences de la droite</a>, <a href="https://venezuelainfos.wordpress.com/category/entreprise-publique-nationale-du-petrole-pdvsa/" rel="category tag">Entreprise publique nationale du pétrole PDVSA</a>, <a href="https://venezuelainfos.wordpress.com/category/gestion-des-ressources-de-l%c2%b4etat/" rel="category tag">Gestion des ressources de l´État</a>, <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" rel="category tag">Guerre économique</a>, <a href="https://venezuelainfos.wordpress.com/category/histoire-economique/" rel="category tag">histoire économique</a>, <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-d%c2%b4intermediaires-speculateurs/" rel="category tag">Lutte contre les réseaux d´intermédiaires / spéculateurs</a>, <a href="https://venezuelainfos.wordpress.com/category/mediamensonges-desinformation-propagande/" rel="category tag">Médiamensonges / désinformation / propagande</a>, <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux-de-l%c2%b4alba/" rel="category tag">Mouvements Sociaux de l´ALBA</a>, <a href="https://venezuelainfos.wordpress.com/category/nationalisation-privatisation/" rel="category tag">Nationalisation, Privatisation</a>, <a href="https://venezuelainfos.wordpress.com/category/politique-economique/" rel="category tag">politique économique</a>, <a href="https://venezuelainfos.wordpress.com/category/transformation-de-l%c2%b4etat/" rel="category tag">transformation de l´État</a></span>
						<time pubdate="" datetime="2017-08-14T15:46:19+00:00" class="entry-date">14 août 2017</time>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
				<p>Suite et fin de la <strong><a href="https://venezuelainfos.wordpress.com/2017/08/13/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-3/">partie 3</a></strong></p>
<p><span class="lettrine"><img data-attachment-id="12172" data-permalink="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/arton2643-ef66a/" data-orig-file="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=561&#038;h=349" data-orig-size="357,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arton2643-ef66a" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=561&#038;h=349?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=561&#038;h=349?w=357" class="  wp-image-12172 aligncenter" src="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=561&#038;h=349" alt="arton2643-ef66a" width="561" height="349" srcset="https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg 357w, https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=150&amp;h=93 150w, https://venezuelainfos.files.wordpress.com/2017/08/arton2643-ef66a.jpg?w=300&amp;h=187 300w" sizes="(max-width: 561px) 100vw, 561px" /></span></p>
<p><span class="lettrine">L</span>a valeur de la monnaie américaine annoncée chaque matin par ce site Web depuis sa création en 2010 est devenu « la » référence pour qui veut acheter des dollars au marché noir (et pour qui les vend). Comment les créateurs de DT établissent-ils le prix de la devise ? En s’appuyant sur les variations du taux pratiqués par les bureaux de change de… Cúcuta (ville située sur la frontière, côté colombien) !</p>
<p>Cette curiosité a pour origine la « résolution numéro 8 » émise par la Banque de la République (la banque centrale colombienne) le 25 mai 2000, durant le gouvernement d’Andrés Pastrana. Il en résulte que si celle-ci établit la parité du peso, sa monnaie nationale, avec le bolivar, elle autorise les cambistes de la frontière, hors de tout contrôle, à établir leurs propres taux. Ce qu’ils font, en les manipulant arbitrairement et de façon disproportionnée.</p>
<p>Il existe, à Cúcuta, plusieurs centaines de ces bureaux de change légaux et illégaux. En vertu d’une autre loi colombienne tout aussi ahurissante, ces officines peuvent effectuer toute transaction sans les reporter aux autorités de tutelle, pour peu qu’elles soient inférieures à 10 000 dollars – mécanisme on ne peut plus utile pour blanchir l’argent du narcotrafic.</p>
<p>C’est donc cette mafia qui, théoriquement, alimente de ses données Dollar Today. Dont les responsables vivent, comme il se doit, à Miami, d’où ils mènent leur activité. Le plus connu d’entre eux s’appelle Gustavo Díaz. Ancien militaire, il a participé le 11 avril 2002 au coup d’Etat contre Chávez et a été nommé sous-chef du cabinet militaire (<em>Casa Militar</em>) durant l’éphémère « gouvernement » du président <em>de facto</em> Pedro Carmona. Expulsé de l’armée, il a demandé en 2005 l’asile politique aux Etats-Unis et l’a bien sûr obtenu.</p>
<p>Qu’on examine cette configuration mafieuse par n’importe quel bout, une conclusion s’impose : c’est avec le soutien de Washington et des autorités de Bogotá qu’est mise en œuvre cette distorsion économique permettant de dévaluer artificiellement la monnaie vénézuélienne et de faire exploser l’inflation (720 % en 2016 d’après le FMI). Le 10 juillet 2015, l’économiste et analyste politique Tony Boza expliquait que DT n’est pas une page Web, <em>« mais le mécanisme que la Colombie a inventé pour agresser l’économie vénézuélienne ; c’est un acte de guerre ; c’est l’équivalent d’un Plan Colombie, économique, contre le Venezuela</em> [<a id="nh1" class="spip_note" title="« Cultura al día », Alba Ciudad, Caracas, 10 juillet 2015." href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb1" rel="footnote">1</a>]. <em> »</em> Rencontré en juin dernier, Luis Salas ne dit pas autre chose : <em>« Pour réussir à se positionner comme référence du taux de change,</em> <em>il faut une organisation et une capacité de communication qu’une page Web, à elle seule, ne possède pas. » </em></p>
<p>Ce que Gustavo Díaz confirme à sa manière. Alors que la Banque centrale vénézuélienne accuse les responsables de DT de tomber sous le coup de la loi fédérale américaine Racketeer Influenced and Corrupt Organizations (RICO) ciblant les organisations criminelles, il confie : <em>« Notre crainte est qu’il y ait un procès, qu’on connaisse ainsi toutes les personnes qui travaillent avec nous et que le gouvernement</em> [vénézuélien] <em>puisse les attaquer directement. Il y a beaucoup de gens derrière nous</em> [<a id="nh2" class="spip_note" title="BBC Mundo, 7 mars 2016." href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb2" rel="footnote">2</a>]. <em> »</em></p>
<p>Historiquement, sur les 2 300 kilomètres de leur frontière commune, une grande partie de la vie « sociale » vénézolano-colombienne a reposé sur la contrebande. Une contrebande « traditionnelle », similaire à celle qu’on observe dans toute zone frontalière, quel que soit le continent. On entre évidemment dans un trafic d’une tout autre nature lorsque, en révélant l’ampleur, 12 210 tonnes – 12 210 tonnes ! – d’aliments, dont manquent cruellement les Vénézuéliens, sont interceptées de janvier à novembre 2014 en direction de la frontière par les forces de la Commission nationale de lutte contre la contrebande. Pour une tonne récupérée de cette « contrebande d’extraction » combien parviennent à destination (avec la complicité, dans un certain nombre de cas, de gardes nationaux ou de militaires vénézuéliens) ? Compte tenu de leur prix subventionné au Venezuela, la valeur du lait, du sucre ou du… papier toilette, peuvent être multipliés par dix en arrivant dans le pays voisin.</p>
<p>En 2016, entre 8 000 et 22 000 litres d’essence s’y dirigeant clandestinement ont été saisis quotidiennement avant de parvenir à destination. On peut incriminer la différence abyssale de son prix de vente entre les deux pays. Mais, là encore, le gouvernement colombien a une responsabilité directe dans le pillage organisé des richesses du Venezuela. Depuis le 10 août 2001, la loi (colombienne) 681 autorise les « petits importateurs d´essence » – comme c’est bien dit ! – à distribuer le combustible en marge de l´entreprise nationale Ecopetrol. Mieux : rendant la contrebande du combustible légale, Ecopetrol se réserve le droit de leur racheter l´essence à prix réduit.</p>
<p>Le 3 mai 2016, après qu’aient été réalisés par ses services 5 087 inspections dans plus de 1 500 établissements privés, mais aussi publics, de distribution d’aliments et de biens prioritaires dans tout le pays, le Défenseur du peuple Tarek William Saab déclara publiquement : <em>« On a détecté de nombreux actes illicites où l’on suspecte la complicité de fonctionnaires et de personnes liées à l’entreprise privée. La justice doit agir avec force et leur appliquer tout le poids de la loi. » </em></p>
<p>Le 14 août suivant, dans le quotidien <em>Últimas Noticias,</em> l’éditorialiste Eleazar Díaz Rangel s’insurgeait : <em>« Il y a deux semaines, on nous a annoncé, dans un rapport de la Grande mission approvisionnement souverain, qu’on a arrêté soixante-dix </em>bachaqueros<em> dans cette zone </em>[de Petare ; quartier populaire de la capitale] (…)<em> Que l’on sache, aucun n’a été jugé bien qu’il ait commis des délits mentionnés dans la Constitution et dans la Loi des prix justes. On n’a pas connaissance non plus d’une quelconque condamnation. </em>(…) <em>On ne comprend pas cette contradiction. Si l’on ne peut exiger que les rayons soient garnis et qu’il soit possible de tout obtenir tant que la production n’augmente pas, je crois que, oui, on devrait pouvoir montrer les résultats de sanctions infligés aux coupables de ces délits prévus dans notre Constitution. » </em></p>
<p>La corruption ? Elle existe. Trop. Et à tous les niveaux. Chez les « chavistes ». Mais pas que chez eux (ce serait trop beau).</p>
<p>Les témoignages abondent de négociateurs étrangers qui doivent composer avec des « <em>Señores</em> 10 % » pour obtenir un marché ou faire des affaires dans le pays. Dans les ports, il n’est pas rare que quelque douanier, militaire ou fonctionnaire ne réclame sa dîme pour laisser procéder au débarquement des cargaisons. <em>« Si les importateurs tentent d’échapper aux pots de vin,</em> a dénoncé Luis Peña, directeur des opérations de Premier Foods, dont le siège se trouve à Caracas, <em>les aliments restent sur place et pourrissent. »</em></p>
<p>Ici, on assiste à la mise en examen d’un ex-gérant du Fonds sino-vénézuélien pour le détournement présumé de 84 millions de dollars destinés à la production d’aliments en 2011 et 2012. Là, c’est l’ex-président et gérant de l’entreprise mixte socialiste Leguminosas del Alba, Oscar Pérez Fuentes, qui est inculpé pour sa responsabilité dans la contrebande de 120 tonnes de haricots secs (mai 2016). Là-bas, à Miami, le 18 juillet 2014, le « bolibourgeois » Benny Palmeri-Bacchi est arrêté à l’aéroport par des agents de la Drug Enforcement Administration (DEA). Accusé de trafic de cocaïne et de blanchiment d’argent, il appartenait au comité directeur de la Chambre des entrepreneurs vénézuéliens du Marché commun du sud (Mercosur) et possédait, entre le sud de la Floride et le Venezuela, une demi-douzaine d’entreprises ayant pour activité l’importation d’aliments.</p>
<p>A Miami, précisément, ainsi que dans les agglomérations aisées qui l’entourent, est également concentrée la plus grande communauté des Vénézuéliens de la diaspora, majoritairement « anti-chaviste », exilés avec des comptes en banque dans certains cas alimentés à grands coups de trafics, de dessous de table, de pots de vin et de piston. La délinquance n’a ni couleur ni idéologie. « Bolibourgeois » et bourgeois traditionnels travaillent sans difficulté la main dans la main.</p>
<p>Le 26 mai 2014, le député Ricardo Sanguino, président de la Commission des finances et du développement économique de l’Assemblée nationale, alors dominée par le Parti socialiste uni du Venezuela (PSUV), informait ses collègues que la défunte Commission d’administration des devises (Cadivi) avait approuvé le déblocage de 20 milliards de dollars pour des importations jamais arrivées au pays. En juin 2014, après avoir été écarté du gouvernement, Jorge Giordani qui, ministre de la Planification ou des Finances de Chávez, a régné sur la vie économique vénézuélienne de 1999 à 2014, dénoncera que pour la seule année 2012, 25 milliards de dollars ont été volés et dilapidés à travers les mécanismes d’obtention de devises.</p>
<p>En février 2016, en compagnie d’Héctor Navarro, ex-ministre expulsé du PSUV en 2014, il fera monter la barre très haut en évoquant la somme de 300 milliards de dollars déviée en dix ans à travers des importations fictives et la pratique de la surfacturation. Dommage qu’il n’ait pas profité de cet esclandre pour procéder à une autocritique sur sa part de responsabilité ni surtout apporter une quelconque preuve utile pour démasquer et traquer les délinquants.</p>
<p>Plus extravagante sera la récente déclaration en conférence de presse de la Procureure de la République Luisa Ortega lorsque, ayant rompu avec le pouvoir, elle affirmera sur un ton menaçant, après avoir accusé le président Maduro de « crime contre l’Humanité » pour la répression des manifestations et la convocation d’une Assemblée constituante, avoir entre ses mains <em>« 36 124 enquêtes sur des cas de corruption</em> [<a id="nh3" class="spip_note" title="El Universal, Caracas, 31 juillet 2017." href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb3" rel="footnote">3</a>] <em> ».</em> Sans tomber dans une polémique facile, on s’interrogera : comment se fait-il que si peu d’affaires aient été jugées depuis le temps qu’elle occupe sa fonction – elle a été nommée en 2007 – et pourquoi cette affirmation fracassante après avoir rejoint les rangs de l’opposition et pas avant ?</p>
<p>Bien réelle, cette corruption endémique participe de l’anarchie dans la distribution des biens essentiels et le pillage de l’Etat. Encore convient-il de ne pas en faire l’alpha et l’oméga de la crise, imputée par définition à feu Chávez ou au président Maduro. Interrogé sur les fameuses « entreprises fictives » (<em>« empresas de maletín »), </em>l’économiste Luis Salas répond : <em>« J’ai fait un travail où j’ai démontré que, avec le contrôle des changes, les entreprises fictives créées par des chavistes ou autres ont existé. Mais, lorsqu’on examine la comptabilité des devises octroyées par le gouvernement entre 2003 et 2012, on se rend compte qu’elles ont été accaparées par les grandes entreprises, les monopoles, Polar, Cargill, les labos pharmaceutiques, les firmes automobiles… En gros, les entreprises fictives qui n’ont rien importé et détourné l’argent représentent 10 % de l’octroi de devises. La grande fraude, c’est les transnationales. La droite met en évidence les </em>empresas de maletín<em> pour occulter cette responsabilité</em> [<a id="nh4" class="spip_note" title="On peut entre autres suivre les travaux de Luis Salas sur le site (...)" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb4" rel="footnote">4</a>]<em>. » </em></p>
<p>A travers divers mécanismes, la surfacturation existe, pour ne citer qu’elle. Par exemple lorsque les transnationales s’achètent leurs produits à elles-mêmes, et que la maison mère, à l’étranger, gonfle ses prix.</p>
<p>En 2012, dernière année de gestion de Chávez, celle où il y a eu le plus d’importations, celles-ci n’ont été que d’un cinquième supérieures à celles de 2003 en terme matériel, par tonne ou par kilo. En revanche, elles ont coûté cinq fois plus cher. <em>« Cela signifie que, bien qu’on importe quasiment la même chose, la croissance n’a pas été dans les quantités mais dans les prix. Dans un contexte mondial de déflation ! Le niveau de la demande de devises a été totalement injustifiée. »</em></p>
<p>Passé inaperçue ou tolérée lorsque le prix du baril était élevé, l’anomalie saute aux yeux dès lors que les revenus de l’Etat diminuent et qu’il faut compter sou à sou.</p>
<p><em>« Je le dis en forme d’autocritique, il y a eu une absence de contrôle, </em>admet Iván Gil, évoquant ce qu’il appelle l’« intoxication de devises ». <em>Toutefois, il y a des raisons. Quand Chávez est arrivé au pouvoir, le pays connaissait une pauvreté de plus de 50 %. Les Vénézuéliens ne mangeaient pas. On vivait ce paradoxe des boutiques pleines et des estomacs vides, les gens n’avaient pas d’argent. La première réaction de Chavez a donc été d’alimenter la population. Et ça s’est fait par toutes les voies, semer, augmenter les importations. On était capable d’acheter à l’extérieur n’importe quelle quantité, on avait de l’argent. Il fallait le faire et on l’a fait, mais le coût a été très élevé car, à une telle vitesse de paiement de la dette sociale, il a été très difficile de tout contrôler. Sachant par ailleurs que, en matière d’alimentation par exemple, l’Etat manquait de structures pour la transformation et la distribution, abandonnées au secteur privé. Le défi aujourd’hui est d’en reprendre le contrôle, mais ça ne se fait pas du jour au lendemain. »</em></p>
<p>De son côté, dès 2014, Freddy Bernal, actuel secrétaire général des Comités locaux d’approvisionnement et de production (CLAP) et ministre de l’agriculture urbaine, n’hésitait pas à « mettre les pieds dans le plat » : <em>« Ça ne serait pas une mauvaise chose pour le gouvernement d’avoir des conseillers économiques qui soient non seulement chavistes, mais aussi économistes</em> [<a id="nh5" class="spip_note" title="Entretien sur la chaîne Globovisión rapporté dans El Nacional du 30 juin (...)" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb5" rel="footnote">5</a>] <em> !</em> <em> »</em> C’est dire qu’il ne s’agit pas ici d’absoudre de toute faute ou erreur les gestions des présidents Chávez et Maduro. Lucidement, un ancien membre du gouvernement sait faire la part des choses : <em>« Je suis conscient que le pouvoir a parfois exagéré en mettant sur le dos de la guerre économique des erreurs dont il est lui-même responsable. » </em>Mais il ajoute immédiatement : <em>« Toutefois, il y a une réalité : la guerre économique existe, ce n’est ni une excuse ni de la paranoïa. »</em></p>
<p>Alors que les médias dominants l’occultent systématiquement, on estimera cette opération de déstabilisation responsable à 70 % de la crise mortifère qui affecte le pays. Ce n’est tout de même pas par hasard si les phases majeures de désapprovisionnement interviennent dans des moments précis, à la veille de rendez-vous électoraux – référendum constitutionnel (2007), élections présidentielles de 2012 et 2013, municipales de 2013, législatives de 2015 – et dans la phase actuelle baptisée « Heure zéro » par l’opposition.</p>
<p>Sacrés médias, serait-on tenté de sourire si l’on négligeait leur énorme responsabilité dans la manipulation de l’opinion… « Au Venezuela, la pénurie alimentaire pousse les habitants à manger les animaux des zoos », titre <em>VSD</em> le 16 août 2016. <em>« Des chiens sont abattus et dépecés en pleine rue pour leur viande »,</em> annonce le même jour <em>Atlantico</em>. Alors que, en moyenne, d’après <em>La Dépêche</em> (19 août 2016), <em>« chaque habitant a perdu en moyenne trois à cinq kilos », </em>pour ses confrères de <em>L’Express,</em> <em>« le Vénézuélien moyen a perdu 8,5 kg en 2016 en raison de la crise alimentaire »</em> (22 février 2017) [<a id="nh6" class="spip_note" title="D’après une « étude » réalisée par des « scientifiques » de l’Université centrale (...)" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb6" rel="footnote">6</a>]. Ils devaient à l’évidence être frappés d’obésité au départ si l’on en juge par la silhouette des participants aux manifestations de l’opposition – des gens qui meurent de faim avec des masques à gaz super-sophistiqués sur le nez [<a id="nh7" class="spip_note" title="« Au Venezuela, la fable des manifestations pacifiques », Mémoire des luttes, (...)" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb7" rel="footnote">7</a>].</p>
<p>Plus sérieusement, <em>« les pénuries ont eu un impact considérable sur la vie quotidienne, les habitudes et les modes de consommation », </em>témoigne un « chaviste » de base qui vit dans le centre de Caracas, à La Candelaría. Estimant avoir perdu deux bons kilos, il ajoute : <em>« Il y a évidemment une fatigue, une chute du moral, surtout parce qu’on venait d’une énorme facilité en matière de consommation, ces dix dernières années… » </em></p>
<p>Contrairement à ce qu’affirment les officines de propagande, le Venezuela n’a néanmoins rien d’une nouvelle Somalie. D’après l’Institut national de la nutrition, le pays importe annuellement par personne 138 dollars d’aliments (82,5 en 2004) [<a id="nh8" class="spip_note" title="« Venezuela : estadísticas alimentarias », Caracas, 8 mai 2017." href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb8" rel="footnote">8</a>]. En y ajoutant la production nationale, chaque citoyen dispose statistiquement pour se nourrir de 476 kilos par an (396,3 en 1999). Toutefois, à l’exception des classes moyenne et supérieure où, sauf périodes cycliques pendant lesquelles disparaît un produit particulier, le pouvoir d’achat permet de continuer à s’approvisionner quel que soit le prix, tous les Vénézuéliens sont incontestablement affectés par la crise. Alors qu’en « disponibilité énergétique » le pays était arrivé en 2012 à 3200 calories/jour (l’indicateur d’un pays développé), cette moyenne a chuté pour s’établir à 2883 calories/jour – une réduction notable, mais toujours au-dessus des recommandations de la FAO (2720).</p>
<p>Sans tomber dans un humour déplacé compte tenu des souffrances de leurs compatriotes, certains y trouvent même quelques avantages : <em>« Nous étions habitués à des indices exagérés de consommation. Alors que l’Organisation mondiale de la santé </em>[OMS] <em>recommande une disponibilité de 15 kilos de sucre par an et par personne, nous étions à 40 ! Une consommation excessive pour la santé, mais c’était un produit très bon marché, car subventionné… »</em></p>
<p>Pour répondre à l’agression multiforme de cette guerre économique, le pouvoir a repris l’offensive. <em>« Nous allons vers une consommation chaque jour plus planifiée pour rationaliser l’utilisation des devises, </em>explique Iván Gil. <em>Mais nous sommes face à un défi. Alors que l’Etat a réduit drastiquement les devises au privé pour l’importation d’aliments, et les importe désormais lui-même, comment faisons-nous pour qu’ils arrivent à tout le monde, et de façon égale ? » </em></p>
<p>Administrés par les collectifs d’habitants, les CLAP apportent une première réponse, fût-elle provisoire et limitée. En distribuant tous les quinze jours aux habitants des quartiers populaires, pour 10 870 bolivars, un panier alimentaire qui en coûterait 140 000 dans la rue, ils ont ramené le sourire sur de nombreux visages et desserré l’étau des pénuries.</p>
<p>Il n’est pas anodin que, dans le cadre des violences exercées par les commandos de choc de l’opposition depuis début avril, la séquestration de camions d’aliments ainsi que l’attaque de dépôts du Mercal (magasins d’alimentation à bas prix de l’Etat et entrepôts des CLAP) et de « Centres d’approvisionnement bicentenaire » paraissent devenir une priorité. A la mi-juillet, à Lecheria (Etat d’Anzoategui), entre 50 et 60 tonnes de beurre, pâtes, viande, sucre, lait, riz, sont ainsi partis en fumée [<a id="nh9" class="spip_note" title="Lire Marco Teruggi, « Brûler la nourriture : nouvelle tactique de la bataille (...)" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb9" rel="footnote">9</a>]. Il leur faut affamer le peuple pour atteindre leurs fins.</p>
<p>Tant le FMI que la Banque mondiale (BM) ou la Banque interaméricaine de développement (BID) tirent la sonnette d’alarme. D’après leurs dernières déclarations, à la mi-juillet, <em>« les cent jours de manifestations ont laissé un solde très négatif pour l’économie vénézuélienne. » </em>Du fait des <em>« heures non travaillées, des pertes à l’exportation, de la baisse de production du secteur électrique, de la diminution des ventes, des difficultés pour approvisionner des sites problématiques et des coûts en matière de santé et de sécurité »,</em> ils évaluent déjà à 5 % la chute du PIB – l’équivalent du <em>« paro petrolero »</em> (grève pétrolière) de décembre 2002 – janvier 2003, induisant une perte de 21 milliards de dollars [<a id="nh10" class="spip_note" title="El Mundo, Caracas, 17 juillet 2017." href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nb10" rel="footnote">10</a>].</p>
<p>Dans le même temps, et depuis 2013, alors que Caracas a payé rubis sur l’ongle – ce que lui reproche la gauche du chavisme – 63,56 milliards de dollars pour le service de sa dette, le « risque pays » a augmenté de 202 %, passant de 768 en 2012 à 2323 en 2016 et rendant prohibitif tout emprunt sur le marché bancaire international. Si l’on rajoute que la City Bank américaine a fermé les comptes du Venezuela (pas ceux des particuliers, juste ceux du gouvernement), une conclusion s’impose : c’est bien d’un étranglement économique qu’il s’agit. Sans préjuger des sanctions annoncées par « le maître de la Maison-Blanche », Donald Trump…</p>
<p>C’est fort de son aval que l’opposition <em>« golpista »</em> a appelé à une grève générale et à la paralysie du pays les 26 et 27 juillet, pour s’opposer à l’élection de l’Assemblée nationale constituante (ANC). Prêtant à sourire, plusieurs de ses dirigeants ont incité la population à constituer des réserves de nourriture et de produits de base pour toute la semaine. Curieux, non ? Où s’approvisionner quand, d’après eux, on ne trouve plus rien nulle part, ni dans les boutiques ni dans les supermarchés ?</p>
<p>Faute de possibilité de dialogue avec une opposition uniquement attachée à le renverser, le président Maduro, en se basant sur l’article 348 de la Constitution, a en effet convoqué et fait élire le 30 juillet cette ANC pour donner la parole au peuple, <em>« ramener l’ordre, faire justice et défendre la paix ». </em>L’avenir dira si ce grand « remue-méninge », outre la re-mobilisation réussie du « chavisme historique », parviendra à répondre aux défis posés par la conjoncture et entraînera une large réflexion collective.</p>
<p>En tout cas, les questions ne manquent pas. Comment diversifier les exportations ? Avec quoi et où ? Comment rendre efficaces les contrôles ? Comment s’assurer que les biens ayant fait l’objet d’un octroi de devises sont bien importés ? Comment, après avoir démocratisé la consommation, démocratiser la production ? Comment normaliser la distribution des biens essentiels ? Pourquoi ne pas utiliser des mesures plus radicales et « prendre les choses en main » quand il le faut : lorsque manque artificiellement le pain, est-il plus difficile d’empaqueter de la farine que de produire du pétrole, ce que fait parfaitement l’Etat ? Et pourquoi ne pas nationaliser l’industrie pharmaceutique ? Ouvrir le passage à de nouveaux acteurs économiques ? Augmenter et rendre efficace la propriété sociale des moyens de production ? Créer des entreprises alternatives plutôt que d’étatiser les secteurs qui sabotent l’économie ?</p>
<p>Les réponses à ces questions n’impliquent pas forcément d’être introduites dans la Constitution réactualisée. Mais cette reprise d’initiative du chavisme et ce vaste chantier permettront sans doute de les poser. Et de trouver des parades à la guerre implacable et sournoise menée autant contre le peuple que contre l’économie.</p>
<p><strong>Texte et photographie : Maurice Lemoine</strong></p>
<p class="pas_surlignable"><strong>Notes</strong></p>
<p>[<a id="nb1" class="spip_note" title="Notes 1" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh1" rev="footnote">1</a>] « <em>Cultura al día »,</em> <em>Alba Ciudad,</em> Caracas, 10 juillet 2015.</p>
<p>[<a id="nb2" class="spip_note" title="Notes 2" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh2" rev="footnote">2</a>]  <em>BBC Mundo, </em>7 mars 2016.</p>
<p>[<a id="nb3" class="spip_note" title="Notes 3" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh3" rev="footnote">3</a>]  <em>El Universal, </em>Caracas, 31 juillet 2017.</p>
<p>[<a id="nb4" class="spip_note" title="Notes 4" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh4" rev="footnote">4</a>] On peut entre autres suivre les travaux de Luis Salas sur le site 15yultimo.com</p>
<p>[<a id="nb5" class="spip_note" title="Notes 5" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh5" rev="footnote">5</a>] Entretien sur la chaîne <em>Globovisión</em> rapporté dans <em>El Nacional</em> du 30 juin 2014.</p>
<p>[<a id="nb6" class="spip_note" title="Notes 6" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh6" rev="footnote">6</a>] D’après une « étude » réalisée par des « scientifiques » de l’Université centrale du Venezuela, l’Université catholique Andrés Bello, l’Université Simón Bolivar, le groupe alimentaire Fundación Bengoa et d’« autres » ONG.</p>
<p>[<a id="nb7" class="spip_note" title="Notes 7" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh7" rev="footnote">7</a>] « Au Venezuela, la fable des manifestations pacifiques », <em>Mémoire des luttes,</em> 15 juin 2017.</p>
<p>[<a id="nb8" class="spip_note" title="Notes 8" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh8" rev="footnote">8</a>] « Venezuela : estadísticas alimentarias », Caracas, 8 mai 2017.</p>
<p>[<a id="nb9" class="spip_note" title="Notes 9" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh9" rev="footnote">9</a>] Lire Marco Teruggi, <a href="https://venezuelainfos.wordpress.com/2017/07/13/bruler-la-nourriture-nouvelle-tactique-de-la-bataille-des-trente-jours/">« Brûler la nourriture : nouvelle tactique de la bataille des trente jours »</a>, <em>Venezuela Infos</em>, 13 juillet 2017.</p>
<p>[<a id="nb10" class="spip_note" title="Notes 10" href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643#nh10" rev="footnote">10</a>] <em>El Mundo, </em>Caracas, 17 juillet 2017.</p>
<p><strong>Lire les parties précédentes de cette enquête</strong> : <a href="https://venezuelainfos.wordpress.com/2017/08/13/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-3/">Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – Partie 3</a><span class="post-date">. </span><a href="https://venezuelainfos.wordpress.com/2017/08/12/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-2/">Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – Partie 2</a><span class="post-date">. </span><a href="https://venezuelainfos.wordpress.com/2017/08/12/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-1/">Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – partie 1.</a></p>
<p>&nbsp;</p>
<p><strong>URL de cet article : <a href="http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643">http://www.medelu.org/La-guerre-economique-pour-les-Nuls,2643</a></strong></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-72979491" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-72979491');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-72979491",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-72979491'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-689700536" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-689700536');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-689700536",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-689700536'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12164" class="share-linkedin sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12164" class="share-google-plus-1 sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12164" class="share-facebook sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12164" class="share-twitter sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-32002852-12164-599254e612473' data-src='//widgets.wp.com/likes/#blog_id=32002852&amp;post_id=12164&amp;origin=venezuelainfos.wordpress.com&amp;obj_id=32002852-12164-599254e612473' data-name='like-post-frame-32002852-12164-599254e612473'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

					<div id="comments">
	
	
			<h2 id="comments-title">
			Une réponse		</h2>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p>Pingback:  <a href='https://rannemarie.wordpress.com/2017/08/13/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes/' rel='external nofollow' class='url'>Vénézuela : la &laquo;&nbsp;guerre économique&nbsp; pour les nuls (et les journalistes) | &laquo;Mes coups de coeur</a></p>
	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://venezuelainfos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fvenezuelainfos.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='12164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4f763d6e6" /></p>
<input type="hidden" name="genseq" value="1502762214" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suivre ce Blog via votre courriel</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Inscrivez votre courriel pour recevoir les nouveaux articles</p>
<p>Rejoignez 2&nbsp;172 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="32002852"/>
						<input type="hidden" name="source" value="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0920229747" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://venezuelainfos.wordpress.com/category/afrique/" style="font-size: 97.959390862944%; padding: 1px; margin: 1px;"  title="Afrique (16)">Afrique</a> <a href="https://venezuelainfos.wordpress.com/category/agro-ecologie/" style="font-size: 119.84771573604%; padding: 1px; margin: 1px;"  title="agro-écologie (38)">agro-écologie</a> <a href="https://venezuelainfos.wordpress.com/category/artisans/" style="font-size: 92.984771573604%; padding: 1px; margin: 1px;"  title="artisans (11)">artisans</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-constituante/" style="font-size: 115.86802030457%; padding: 1px; margin: 1px;"  title="assemblée constituante (34)">assemblée constituante</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-nationale-lois-d%c2%b4initiative-populaire/" style="font-size: 104.92385786802%; padding: 1px; margin: 1px;"  title="Assemblée Nationale / Lois d´initiative populaire (23)">Assemblée Nationale / Lois d´initiative populaire</a> <a href="https://venezuelainfos.wordpress.com/category/banque-du-sud/" style="font-size: 90.994923857868%; padding: 1px; margin: 1px;"  title="Banque du Sud (9)">Banque du Sud</a> <a href="https://venezuelainfos.wordpress.com/category/bolivie/" style="font-size: 92.984771573604%; padding: 1px; margin: 1px;"  title="Bolivie (11)">Bolivie</a> <a href="https://venezuelainfos.wordpress.com/category/bresil/" style="font-size: 105.91878172589%; padding: 1px; margin: 1px;"  title="Brésil (24)">Brésil</a> <a href="https://venezuelainfos.wordpress.com/category/caraibes/" style="font-size: 94.97461928934%; padding: 1px; margin: 1px;"  title="Caraïbes (13)">Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/celac-communaute-des-etats-latino-americains-et-des-caraibes/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="CELAC - Communauté des États Latino-américains et des Caraïbes (21)">CELAC - Communauté des États Latino-américains et des Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/cinema/" style="font-size: 97.959390862944%; padding: 1px; margin: 1px;"  title="Cinéma (16)">Cinéma</a> <a href="https://venezuelainfos.wordpress.com/category/citoyennete/" style="font-size: 161.6345177665%; padding: 1px; margin: 1px;"  title="citoyenneté (80)">citoyenneté</a> <a href="https://venezuelainfos.wordpress.com/category/colombie/" style="font-size: 96.964467005076%; padding: 1px; margin: 1px;"  title="Colombie (15)">Colombie</a> <a href="https://venezuelainfos.wordpress.com/category/commune/" style="font-size: 166.60913705584%; padding: 1px; margin: 1px;"  title="commune (85)">commune</a> <a href="https://venezuelainfos.wordpress.com/category/conditions-de-travail/" style="font-size: 120.84263959391%; padding: 1px; margin: 1px;"  title="Conditions de travail (39)">Conditions de travail</a> <a href="https://venezuelainfos.wordpress.com/category/conseils-communaux/" style="font-size: 205.41116751269%; padding: 1px; margin: 1px;"  title="conseils communaux (124)">conseils communaux</a> <a href="https://venezuelainfos.wordpress.com/category/cooperativisme/" style="font-size: 101.93908629442%; padding: 1px; margin: 1px;"  title="Coopérativisme (20)">Coopérativisme</a> <a href="https://venezuelainfos.wordpress.com/category/crime-de-guerrecrime-contre-lhumanite/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="Crime de guerre/crime contre l’humanité (21)">Crime de guerre/crime contre l’humanité</a> <a href="https://venezuelainfos.wordpress.com/category/critique-populaire/" style="font-size: 205.41116751269%; padding: 1px; margin: 1px;"  title="Critique populaire (124)">Critique populaire</a> <a href="https://venezuelainfos.wordpress.com/category/culture-afro-venezuelienne/" style="font-size: 98.954314720812%; padding: 1px; margin: 1px;"  title="Culture afro-vénézuélienne (17)">Culture afro-vénézuélienne</a> <a href="https://venezuelainfos.wordpress.com/category/culture-populaire/" style="font-size: 108.90355329949%; padding: 1px; margin: 1px;"  title="culture populaire (27)">culture populaire</a> <a href="https://venezuelainfos.wordpress.com/category/droit-du-travail/" style="font-size: 116.86294416244%; padding: 1px; margin: 1px;"  title="Droit du travail (35)">Droit du travail</a> <a href="https://venezuelainfos.wordpress.com/category/droits-de-la-femme/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="Droits de la femme (21)">Droits de la femme</a> <a href="https://venezuelainfos.wordpress.com/category/defense-de-l%c2%b4environnement/" style="font-size: 111.8883248731%; padding: 1px; margin: 1px;"  title="Défense de l´environnement (30)">Défense de l´environnement</a> <a href="https://venezuelainfos.wordpress.com/category/democratie-participative/" style="font-size: 241.22842639594%; padding: 1px; margin: 1px;"  title="démocratie participative (160)">démocratie participative</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-du-spectre-radio-electrique/" style="font-size: 124.82233502538%; padding: 1px; margin: 1px;"  title="Démocratisation du spectre radio-électrique (43)">Démocratisation du spectre radio-électrique</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-universitaire/" style="font-size: 93.979695431472%; padding: 1px; margin: 1px;"  title="démocratisation universitaire (12)">démocratisation universitaire</a> <a href="https://venezuelainfos.wordpress.com/category/destabilisation-et-violences-de-la-droite/" style="font-size: 115.86802030457%; padding: 1px; margin: 1px;"  title="déstabilisation et violences de la droite (34)">déstabilisation et violences de la droite</a> <a href="https://venezuelainfos.wordpress.com/category/emploi/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Emploi (8)">Emploi</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-de-propriete-sociale/" style="font-size: 107.90862944162%; padding: 1px; margin: 1px;"  title="Entreprise de propriété sociale (26)">Entreprise de propriété sociale</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-publique-nationale-du-petrole-pdvsa/" style="font-size: 98.954314720812%; padding: 1px; margin: 1px;"  title="Entreprise publique nationale du pétrole PDVSA (17)">Entreprise publique nationale du pétrole PDVSA</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-socialiste/" style="font-size: 101.93908629442%; padding: 1px; margin: 1px;"  title="Entreprise socialiste (20)">Entreprise socialiste</a> <a href="https://venezuelainfos.wordpress.com/category/espace-de-vie/" style="font-size: 140.74111675127%; padding: 1px; margin: 1px;"  title="espace de vie (59)">espace de vie</a> <a href="https://venezuelainfos.wordpress.com/category/etats-unis/" style="font-size: 114.8730964467%; padding: 1px; margin: 1px;"  title="Etats-Unis (33)">Etats-Unis</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-de-l%c2%b4entreprise-privee-2/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="Exploitation de l´entreprise privée (21)">Exploitation de l´entreprise privée</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-par-des-intermediaires-prives/" style="font-size: 96.964467005076%; padding: 1px; margin: 1px;"  title="Exploitation par des intermédiaires privés (15)">Exploitation par des intermédiaires privés</a> <a href="https://venezuelainfos.wordpress.com/category/fonction-publiqueservice-public/" style="font-size: 93.979695431472%; padding: 1px; margin: 1px;"  title="Fonction Publique/Service Public (12)">Fonction Publique/Service Public</a> <a href="https://venezuelainfos.wordpress.com/category/formation-integrale-formation-sociopolitique/" style="font-size: 122.83248730964%; padding: 1px; margin: 1px;"  title="Formation intégrale / formation sociopolitique (41)">Formation intégrale / formation sociopolitique</a> <a href="https://venezuelainfos.wordpress.com/category/gestion-des-ressources-de-l%c2%b4etat/" style="font-size: 105.91878172589%; padding: 1px; margin: 1px;"  title="Gestion des ressources de l´État (24)">Gestion des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" style="font-size: 90.994923857868%; padding: 1px; margin: 1px;"  title="Guerre économique (9)">Guerre économique</a> <a href="https://venezuelainfos.wordpress.com/category/haiti/" style="font-size: 92.984771573604%; padding: 1px; margin: 1px;"  title="Haïti (11)">Haïti</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-de-la-revolution-bolivarienne/" style="font-size: 164.6192893401%; padding: 1px; margin: 1px;"  title="histoire de la révolution bolivarienne (83)">histoire de la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-du-venezuela-avant-la-revolution-bolivarienne/" style="font-size: 146.71065989848%; padding: 1px; margin: 1px;"  title="Histoire du Venezuela avant la révolution bolivarienne (65)">Histoire du Venezuela avant la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-politique/" style="font-size: 92.984771573604%; padding: 1px; margin: 1px;"  title="histoire politique (11)">histoire politique</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-economique/" style="font-size: 96.964467005076%; padding: 1px; margin: 1px;"  title="histoire économique (15)">histoire économique</a> <a href="https://venezuelainfos.wordpress.com/category/immobilierlogementurbanisme/" style="font-size: 97.959390862944%; padding: 1px; margin: 1px;"  title="Immobilier/Logement/Urbanisme (16)">Immobilier/Logement/Urbanisme</a> <a href="https://venezuelainfos.wordpress.com/category/imperialisme/" style="font-size: 123.82741116751%; padding: 1px; margin: 1px;"  title="impérialisme (42)">impérialisme</a> <a href="https://venezuelainfos.wordpress.com/category/infrastructure-amenagement-du-territoire/" style="font-size: 104.92385786802%; padding: 1px; margin: 1px;"  title="Infrastructure / Aménagement du territoire (23)">Infrastructure / Aménagement du territoire</a> <a href="https://venezuelainfos.wordpress.com/category/internationalismesolidarite/" style="font-size: 121.83756345178%; padding: 1px; margin: 1px;"  title="Internationalisme/Solidarité (40)">Internationalisme/Solidarité</a> <a href="https://venezuelainfos.wordpress.com/category/liberte-d%c2%b4expression/" style="font-size: 124.82233502538%; padding: 1px; margin: 1px;"  title="liberté d´expression (43)">liberté d´expression</a> <a href="https://venezuelainfos.wordpress.com/category/litterature/" style="font-size: 98.954314720812%; padding: 1px; margin: 1px;"  title="littérature (17)">littérature</a> <a href="https://venezuelainfos.wordpress.com/category/logement-public/" style="font-size: 110.89340101523%; padding: 1px; margin: 1px;"  title="logement public (29)">logement public</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-la-pauvrete/" style="font-size: 135.76649746193%; padding: 1px; margin: 1px;"  title="Lutte contre la pauvreté (54)">Lutte contre la pauvreté</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-dintermediaires-speculateurs/" style="font-size: 128.80203045685%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d&#039;intermédiaires / spéculateurs (47)">Lutte contre les réseaux d&#039;intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-d%c2%b4intermediaires-speculateurs/" style="font-size: 115.86802030457%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d´intermédiaires / spéculateurs (34)">Lutte contre les réseaux d´intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/legislation/" style="font-size: 97.959390862944%; padding: 1px; margin: 1px;"  title="législation (16)">législation</a> <a href="https://venezuelainfos.wordpress.com/category/mercosur/" style="font-size: 94.97461928934%; padding: 1px; margin: 1px;"  title="MERCOSUR (13)">MERCOSUR</a> <a href="https://venezuelainfos.wordpress.com/category/missions-sociales/" style="font-size: 150.69035532995%; padding: 1px; margin: 1px;"  title="missions sociales (69)">missions sociales</a> <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux/" style="font-size: 160.63959390863%; padding: 1px; margin: 1px;"  title="mouvements sociaux (79)">mouvements sociaux</a> <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux-de-lalba/" style="font-size: 99.94923857868%; padding: 1px; margin: 1px;"  title="Mouvements Sociaux de l´ALBA (18)">Mouvements Sociaux de l´ALBA</a> <a href="https://venezuelainfos.wordpress.com/category/musique/" style="font-size: 94.97461928934%; padding: 1px; margin: 1px;"  title="musique (13)">musique</a> <a href="https://venezuelainfos.wordpress.com/category/mediamensonges-desinformation-propagande/" style="font-size: 286%; padding: 1px; margin: 1px;"  title="Médiamensonges / désinformation / propagande (205)">Médiamensonges / désinformation / propagande</a> <a href="https://venezuelainfos.wordpress.com/category/medias-participatifs-associatifs-communautaires-communication-populaire/" style="font-size: 141.73604060914%; padding: 1px; margin: 1px;"  title="médias participatifs / associatifs / communautaires / communication populaire (60)">médias participatifs / associatifs / communautaires / communication populaire</a> <a href="https://venezuelainfos.wordpress.com/category/nationalisation-privatisation/" style="font-size: 122.83248730964%; padding: 1px; margin: 1px;"  title="Nationalisation, Privatisation (41)">Nationalisation, Privatisation</a> <a href="https://venezuelainfos.wordpress.com/category/peuples-indigenes/" style="font-size: 113.87817258883%; padding: 1px; margin: 1px;"  title="peuples indigènes (32)">peuples indigènes</a> <a href="https://venezuelainfos.wordpress.com/category/politique-culturelle/" style="font-size: 103.92893401015%; padding: 1px; margin: 1px;"  title="politique culturelle (22)">politique culturelle</a> <a href="https://venezuelainfos.wordpress.com/category/politique-petroliere/" style="font-size: 97.959390862944%; padding: 1px; margin: 1px;"  title="politique pétrolière (16)">politique pétrolière</a> <a href="https://venezuelainfos.wordpress.com/category/politique-economique/" style="font-size: 132.78172588832%; padding: 1px; margin: 1px;"  title="politique économique (51)">politique économique</a> <a href="https://venezuelainfos.wordpress.com/category/programme-alba/" style="font-size: 94.97461928934%; padding: 1px; margin: 1px;"  title="programme ALBA (13)">programme ALBA</a> <a href="https://venezuelainfos.wordpress.com/category/programme-petrocaribe/" style="font-size: 98.954314720812%; padding: 1px; margin: 1px;"  title="programme PETROCARIBE (17)">programme PETROCARIBE</a> <a href="https://venezuelainfos.wordpress.com/category/pecheurs/" style="font-size: 107.90862944162%; padding: 1px; margin: 1px;"  title="pêcheurs (26)">pêcheurs</a> <a href="https://venezuelainfos.wordpress.com/category/quartiers-populaires/" style="font-size: 141.73604060914%; padding: 1px; margin: 1px;"  title="Quartiers populaires (60)">Quartiers populaires</a> <a href="https://venezuelainfos.wordpress.com/category/relation-sud-sud/" style="font-size: 128.80203045685%; padding: 1px; margin: 1px;"  title="relation Sud-Sud (47)">relation Sud-Sud</a> <a href="https://venezuelainfos.wordpress.com/category/retraitesvieillesse/" style="font-size: 90.994923857868%; padding: 1px; margin: 1px;"  title="Retraites/Vieillesse (9)">Retraites/Vieillesse</a> <a href="https://venezuelainfos.wordpress.com/category/reforme-agraire/" style="font-size: 137.75634517766%; padding: 1px; margin: 1px;"  title="réforme agraire (56)">réforme agraire</a> <a href="https://venezuelainfos.wordpress.com/category/reindustrialisation-nationale/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="réindustrialisation nationale (21)">réindustrialisation nationale</a> <a href="https://venezuelainfos.wordpress.com/category/sante-publique/" style="font-size: 98.954314720812%; padding: 1px; margin: 1px;"  title="santé publique (17)">santé publique</a> <a href="https://venezuelainfos.wordpress.com/category/simon-bolivar/" style="font-size: 101.93908629442%; padding: 1px; margin: 1px;"  title="Simón Bolívar (20)">Simón Bolívar</a> <a href="https://venezuelainfos.wordpress.com/category/socialisme/" style="font-size: 198.44670050761%; padding: 1px; margin: 1px;"  title="socialisme (117)">socialisme</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete/" style="font-size: 121.83756345178%; padding: 1px; margin: 1px;"  title="souveraineté (40)">souveraineté</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-alimentaire/" style="font-size: 154.67005076142%; padding: 1px; margin: 1px;"  title="souveraineté alimentaire (73)">souveraineté alimentaire</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-communicationnelle/" style="font-size: 104.92385786802%; padding: 1px; margin: 1px;"  title="souveraineté communicationnelle (23)">souveraineté communicationnelle</a> <a href="https://venezuelainfos.wordpress.com/category/speculation-accaparement/" style="font-size: 92.984771573604%; padding: 1px; margin: 1px;"  title="Spéculation / accaparement (11)">Spéculation / accaparement</a> <a href="https://venezuelainfos.wordpress.com/category/syndicalisme/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="syndicalisme (21)">syndicalisme</a> <a href="https://venezuelainfos.wordpress.com/category/securite-citoyenne/" style="font-size: 98.954314720812%; padding: 1px; margin: 1px;"  title="Sécurité citoyenne (17)">Sécurité citoyenne</a> <a href="https://venezuelainfos.wordpress.com/category/securite-sociale/" style="font-size: 90.994923857868%; padding: 1px; margin: 1px;"  title="Sécurité sociale (9)">Sécurité sociale</a> <a href="https://venezuelainfos.wordpress.com/category/transfert-des-ressources-de-l%c2%b4etat/" style="font-size: 127.80710659898%; padding: 1px; margin: 1px;"  title="Transfert des ressources de l´État (46)">Transfert des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/transformation-de-l%c2%b4etat/" style="font-size: 144.72081218274%; padding: 1px; margin: 1px;"  title="transformation de l´État (63)">transformation de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-ruraux/" style="font-size: 164.6192893401%; padding: 1px; margin: 1px;"  title="travailleurs ruraux (83)">travailleurs ruraux</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-urbains/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="travailleurs urbains (21)">travailleurs urbains</a> <a href="https://venezuelainfos.wordpress.com/category/unasur/" style="font-size: 101.93908629442%; padding: 1px; margin: 1px;"  title="UNASUR (20)">UNASUR</a> <a href="https://venezuelainfos.wordpress.com/category/union-civico-militaire/" style="font-size: 95.969543147208%; padding: 1px; margin: 1px;"  title="union civico-militaire (14)">union civico-militaire</a> <a href="https://venezuelainfos.wordpress.com/category/unite-latino-americaine/" style="font-size: 181.53299492386%; padding: 1px; margin: 1px;"  title="unité latino-américaine (100)">unité latino-américaine</a> <a href="https://venezuelainfos.wordpress.com/category/zones-rurales/" style="font-size: 118.85279187817%; padding: 1px; margin: 1px;"  title="Zones rurales (37)">Zones rurales</a> <a href="https://venezuelainfos.wordpress.com/category/economie-populaire/" style="font-size: 125.81725888325%; padding: 1px; margin: 1px;"  title="Économie populaire (44)">Économie populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-populaire/" style="font-size: 102.93401015228%; padding: 1px; margin: 1px;"  title="Éducation populaire (21)">Éducation populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-publique/" style="font-size: 95.969543147208%; padding: 1px; margin: 1px;"  title="Éducation publique (14)">Éducation publique</a> <a href="https://venezuelainfos.wordpress.com/category/etat-communal/" style="font-size: 116.86294416244%; padding: 1px; margin: 1px;"  title="État Communal (35)">État Communal</a> <a href="https://venezuelainfos.wordpress.com/category/egalite-et-justice-sociale/" style="font-size: 114.8730964467%; padding: 1px; margin: 1px;"  title="égalité et justice sociale (33)">égalité et justice sociale</a> </div></aside><aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">QUI SOMMES-NOUS ?</h1><p><a href="http://www.venezuelainfos.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7f2f621b1155fe56704b9938132596ee?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-right' height='128' width='128'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></a>Depuis 1994 je participe au Venezuela à l'appropriation populaire des médias. Dans un monde où les médias "font la politique", une révolution implique de démocratiser radicalement leur propriété mais aussi de nous former à de nouveaux paradigmes qui nous libèrent de l'information-marchandise.<br />
Contact : thierryderonne6@gmail.com<br />
Twitter : @venezuelainfos</p>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/">La « guerre économique » pour les Nuls (et les journalistes) – Partie 4&nbsp;(fin)</a>
							<span class="post-date">14 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/13/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-3/">Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – Partie&nbsp;3</a>
							<span class="post-date">13 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/13/trump-necarte-pas-une-option-militaire-contre-le-venezuela/">Trump n&rsquo;écarte pas &laquo;&nbsp;une option militaire&nbsp;&raquo; contre le&nbsp;Venezuela</a>
							<span class="post-date">13 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/12/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-2/">Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – Partie&nbsp;2</a>
							<span class="post-date">12 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/12/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-1/">Venezuela : la « guerre économique » pour les Nuls (et les journalistes) &#8211; partie&nbsp;1</a>
							<span class="post-date">12 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/10/la-droite-venezuelienne-cartographie-dune-defaite/">La droite vénézuélienne : cartographie d&rsquo;une&nbsp;défaite.</a>
							<span class="post-date">10 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/05/venezuela-ruptures-du-storytelling/">Venezuela : ruptures du&nbsp;storytelling</a>
							<span class="post-date">5 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/02/12044/">Venezuela. L’opposition sort groggy du&nbsp;scrutin</a>
							<span class="post-date">2 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/02/le-venezuela-en-question-a-propos-de-marco-rubio-et-des-alliances-avec-la-russie-et-la-chine/">Le Venezuela en question: à propos de Marco Rubio et des alliances avec la Russie et la&nbsp;Chine</a>
							<span class="post-date">2 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/02/venezuela-la-grande-manip/">Venezuela : la grande&nbsp;manip</a>
							<span class="post-date">2 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/08/01/photos-medias-contre-droit-au-suffrage-des-venezueliens/">(Photos :) Médias du monde libre contre droit au suffrage des&nbsp;vénézuéliens</a>
							<span class="post-date">1 août 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/31/on-saura-que-le-venezuela-est-devenu-une-dictature-le-jour-ou-les-medias-arreteront-den-parler/">On saura que le Venezuela est devenu une dictature le jour où les médias arrêteront d’en&nbsp;parler</a>
							<span class="post-date">31 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/31/dix-clefs-pour-comprendre-et-analyser-la-victoire-du-chavisme-a-la-constituante/">Dix clefs pour comprendre et analyser la victoire du chavisme à la&nbsp;Constituante</a>
							<span class="post-date">31 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/31/venezuela-revolution-bolivarienne-de-b-a-m-3/">Venezuela: Révolution bolivarienne de B à M&nbsp;#3</a>
							<span class="post-date">31 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/30/le-president-evo-morales-la-cpi-doit-juger-les-financeurs-et-organisateurs-de-la-violence-au-venezuela-2/">Le président Evo Morales : la CPI doit juger les financeurs et organisateurs de la violence au&nbsp;Venezuela</a>
							<span class="post-date">30 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/30/photos-defaite-cuisante-des-medias-longues-files-delecteurs-pour-lassemblee-constituante-au-venezuela/">(Photos :) Défaite cuisante des médias : longues files d&rsquo;électeurs pour l&rsquo;Assemblée Constituante au&nbsp;Venezuela</a>
							<span class="post-date">30 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/29/venezuela-maduro-dans-le-collimateur-de-la-cia/">Venezuela : Maduro dans le collimateur de la&nbsp;CIA</a>
							<span class="post-date">29 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/29/le-compte-a-rebours-de-la-guerre-contre-le-venezuela-a-commence/">Le compte à rebours de la guerre contre le Venezuela a&nbsp;commencé</a>
							<span class="post-date">29 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/29/antidote/">Antidote&#8230;</a>
							<span class="post-date">29 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/29/un-brin-de-nostalgie/">Un brin de&nbsp;nostalgie</a>
							<span class="post-date">29 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/29/venezuela-28-organisations-des-droits-humains-demandent-le-respect-du-droit-au-suffrage-pour-lassemblee-constituante/">Venezuela &#8211; 28 organisations des droits humains demandent le respect du droit au suffrage pour l&rsquo;Assemblée Constituante</a>
							<span class="post-date">29 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/28/quel-sont-les-enjeux-du-vote-du-30-juillet-pour-lassemblee-nationale-constituante/">Quels sont les enjeux du vote du 30 juillet pour l&rsquo;Assemblée Nationale Constituante&nbsp;?</a>
							<span class="post-date">28 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/28/de-qui-ont-peur-les-etats-unis-et-la-droite-mondiale/">De qui ont peur les Etats-Unis et la droite mondiale&nbsp;?</a>
							<span class="post-date">28 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/27/generation-chaviste-rebelle-les-visages-et-les-voix-des-candidates-deputees-a-la-constituante-par-angele-savino-lhuma/">Génération &laquo;&nbsp;chaviste rebelle&nbsp;&raquo; : les visages et les voix des candidat(e)s député(e)s à la Constituante, par Angele Savino&nbsp;(L&rsquo;Huma)</a>
							<span class="post-date">27 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/27/sous-les-tropiques-les-apprentis-de-letat-islamique/">Sous les Tropiques, les apprentis de l&rsquo;Etat&nbsp;Islamique</a>
							<span class="post-date">27 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/27/avec-le-soutien-du-mouvement-des-sans-terre-du-bresil-et-de-la-fao-le-venezuela-investit-dans-la-production-de-semences-agroecologiques/">Avec le soutien du Mouvement des Sans Terre du Brésil et de la FAO, le Venezuela investit dans la production de semences&nbsp;agroécologiques</a>
							<span class="post-date">27 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/27/venezuela-heure-zero-ont-ils-la-force-suffisante/">Venezuela heure zéro : ont-ils la force suffisante&nbsp;?</a>
							<span class="post-date">27 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/26/communique-de-la-brigade-internationale-apolonio-de-carvalho-du-mst-presente-au-venezuela/">Communiqué de la Brigade Internationale Apolonio de Carvalho du MST présente au&nbsp;Venezuela</a>
							<span class="post-date">26 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/26/du-bresil-au-venezuela-les-mouvements-paysans-disent-basta-a-la-droite-putschiste/">Du Brésil au Venezuela, les mouvements paysans disent « basta ! » à la droite&nbsp;putschiste</a>
							<span class="post-date">26 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/26/la-cia-confirme-publiquement-quelle-travaille-au-changement-de-gouvernement-au-venezuela/">La CIA confirme publiquement qu&rsquo;elle travaille au &laquo;&nbsp;changement de gouvernement au Venezuela&nbsp;&raquo;</a>
							<span class="post-date">26 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/25/nouveaux-sondages-surprises-au-venezuela-juillet-2017/">Nouveaux sondages surprises au Venezuela (juillet&nbsp;2017)</a>
							<span class="post-date">25 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/24/le-venezuela-est-attaque-parce-que-pour-lui-aussi-la-vie-des-noirs-compte-truth-out/">Le Venezuela est attaqué parce que pour lui aussi « la vie des Noirs compte » (Truth&nbsp;Out)</a>
							<span class="post-date">24 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/23/venezuela-coeur-de-lamerique-appel-international-avant-lassemblee-constituante/">VENEZUELA COEUR DE L’AMÉRIQUE. Appel International avant l’Assemblée&nbsp;Constituante</a>
							<span class="post-date">23 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/21/les-partis-de-gauche-et-les-mouvements-sociaux-damerique-latine-appuient-un-peuple-qui-ecrit-sa-constitution-a-la-barbe-de-lempire/">Les partis de gauche et les mouvements sociaux d&rsquo;Amérique Latine appuient un peuple qui écrit sa constitution à la barbe de&nbsp;l&rsquo;Empire.</a>
							<span class="post-date">21 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/21/il-est-temps-que-la-gauche-occidentale-prenne-position-pour-le-venezuela/">Il est temps que la gauche occidentale prenne position pour le&nbsp;Venezuela</a>
							<span class="post-date">21 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/18/cachez-cette-assemblee-constituante-que-je-ne-saurais-voir-pourquoi-les-medias-censurent-une-election-au-venezuela/">Cachez cette Assemblée Constituante que je ne saurais voir : pourquoi les médias censurent une élection au&nbsp;Venezuela</a>
							<span class="post-date">18 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/17/droits-de-lhomme-au-venezuela-deux-poids-deux-mesures/">Droits de l&rsquo;Homme au Venezuela : deux poids, deux&nbsp;mesures</a>
							<span class="post-date">17 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/16/venezuela-ecarte-de-moi-ce-calice/">Venezuela, écarte de moi ce&nbsp;calice.</a>
							<span class="post-date">16 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/14/venezuela-les-images-que-vous-ne-verrez-pas-dans-les-medias/">Venezuela : les images que vous ne verrez pas dans les&nbsp;médias&#8230;</a>
							<span class="post-date">14 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/13/bruler-la-nourriture-nouvelle-tactique-de-la-bataille-des-trente-jours/">Brûler la nourriture : nouvelle tactique de la bataille des trente&nbsp;jours</a>
							<span class="post-date">13 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/13/droits-culturels-une-opportunite-pour-lassemblee-constituante/">Droits culturels: une opportunité pour l&rsquo;Assemblée Constituante</a>
							<span class="post-date">13 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/11/lhypothese-du-double-gouvernement-et-du-conflit-prolonge/">L&rsquo;hypothèse du double gouvernement et du conflit&nbsp;prolongé</a>
							<span class="post-date">11 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/10/le-venezuela-est-il-victime-dune-guerre-economique/">Le Venezuela est-il victime d’une guerre économique&nbsp;?</a>
							<span class="post-date">10 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/09/la-bataille-de-la-narration/">La bataille de la&nbsp;narration</a>
							<span class="post-date">9 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/09/le-spectre-du-fascisme-au-venezuela-par-alci-rengifo-venezuelanalysis/">Le spectre du fascisme au Venezuela, par Alci Rengifo (Venezuelanalysis)</a>
							<span class="post-date">9 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/09/comment-effacer-lalca-de-notre-constitution/">Comment effacer l’ALCA de notre&nbsp;Constitution</a>
							<span class="post-date">9 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/07/venezuela-le-hors-jeu-des-intellectuels/">Venezuela : le « hors-jeu » des&nbsp;intellectuels</a>
							<span class="post-date">7 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/07/declaration-officielle-de-france-amerique-latine-fal-33/">Déclaration officielle de France Amérique Latine (FAL&nbsp;33)</a>
							<span class="post-date">7 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/07/des-porteurs-de-boucliers-daltamira-a-oscar-perez-comment-les-medias-blanchissent-limage-du-terrorisme-au-venezuela/">Des « porteurs de boucliers » à Oscar Pérez : comment les médias blanchissent l’image du terrorisme au&nbsp;Venezuela</a>
							<span class="post-date">7 juillet 2017</span>
						</li>
					<li>
				<a href="https://venezuelainfos.wordpress.com/2017/07/07/venezuela-la-rebellion-des-riches/">Venezuela : la rébellion des&nbsp;riches</a>
							<span class="post-date">7 juillet 2017</span>
						</li>
				</ul>
		</aside>		<aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://venezuelainfos.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside></div><!-- #secondary .widget-area -->
	<footer id="colophon" role="contentinfo">
		<div id="site-info">
			<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a></p>
			<p></p>
		</div>
	</footer><!-- #colophon -->

	
	<nav id="content-nav">
		<h1 class="section-heading">Navigation des articles</h1>
		<div class="nav-previous"><a href="https://venezuelainfos.wordpress.com/2017/08/13/venezuela-la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-3/" rel="prev"><span class="meta-nav">&larr;</span> Venezuela : la « guerre économique » pour les Nuls (et les journalistes) – Partie&nbsp;3</a></div>
		<div class="nav-next"></div>
	</nav><!-- #content-nav -->


	

	</div><!-- #main -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7f2f621b1155fe56704b9938132596ee">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/venezuelainfos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/venezuelainfos.wordpress.com\/","postID":"12164","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="32002852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://venezuelainfos.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Venezuela infos" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="267ed65a5b" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/venezuelainfos.wordpress.com\/2017\/08\/14\/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin\/":12164};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/14/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"32002852","siteName":"Venezuela infos","siteURL":"http:\/\/venezuelainfos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/539fba633c1ac477cc267c4fe6911f9f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fruit-shake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F08%2F14%2Fla-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin%2F","themeURL":"","xhrURL":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0920229747\" \/>","referer":"https:\/\/venezuelainfos.wordpress.com\/2017\/08\/14\/la-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin\/","canFollow":"1","feedID":"1727932","statusMessage":"","customizeLink":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F08%2F14%2Fla-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin%2F","postID":"12164","shortlink":"http:\/\/wp.me\/p2ahp2-3ac","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/venezuelainfos.wordpress.com\/12164","statsLink":"https:\/\/wordpress.com\/stats\/post\/12164\/venezuelainfos.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Fruit Shake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 2&nbsp;172 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F08%2F14%2Fla-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a71e365cdf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2017%2F08%2F14%2Fla-guerre-economique-pour-les-nuls-et-les-journalistes-partie-4-fin%2F","blog_id":"32002852","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=32002852&v=wpcom&tz=0&user_id=0&subd=venezuelainfos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T0kOwjAM/BCpC4jlgngKCqkBp9mwE5bfEyQKPaCebM2MZ8ZwT8rEkDFksAId3shgejRWZjCifFHJlTMFAUc9ClwLFrzo0DnkQUzBuNJVshqZ6H09VIzJPRtPYcJRd5VXR83gtWTkuql4Q2Z6m32xKQeTKYa3w3f7V0rSr8cYt/Ubfn5GM1b9yTKaYxF0YDEnbXo1AFP9ehKPWS2bFg41GU6R/YQ+Rcnq5DQxyEUzhfMw69He7+ardrHezjeL1r4A2AKnLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "venezuelainfos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'32002852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'32002852','v':'wpcom','tz':'0','user_id':'0','post':'12164','subd':'venezuelainfos'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBUMlUvW35dcixDLFpvMTAlWWQ9ZnxRVXNmM3xVdGd4Y3ZSJks3ZHJjRy53bzMlaC9CZ3k2ZDVXZHBkbm1OfjM1djJVVjI0OV0sbj95SHhxdGY3QTVVWit0MnZiYmQtX3RjRktdNnxkVy00OC5jckFfUzlhRU9KSEVkMkdTT2E3OS03eUVJLFlRdl8tUEZsW34vXy9QM1dmYzM2QWVvb2sxW1hdWEZ0ZFc5X0J6PTU3RmMmW1E4PVdJYlhCcDIzVnAlZjJLM2hfMHAlYnR5LXpzSFA/dHFlQkxWV0FXUjVSbFJBM05pT3NbOURGbWdhSA=='}]);
_stq.push([ 'clickTrackerInit', '32002852', '12164' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>