<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>Quand Donald Trump et Juan Guaido espèrent profiter du Covid-19 pour réaliser le rêve de l&rsquo;extrême droite au Venezuela | Venezuela infos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://venezuelainfos.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="/inc/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux" href="https://venezuelainfos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Flux des commentaires" href="https://venezuelainfos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Venezuela infos &raquo; Quand Donald Trump et Juan Guaido espèrent profiter du Covid-19 pour réaliser le rêve de l&rsquo;extrême droite au&nbsp;Venezuela Flux des commentaires" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47426"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9lugzAQ/KEal0Qk6UPVbzGwcTb4ko8g/r4LTiSaFBo1L4i1Z2bHe/DescaaCCZynZhTSaIJ3IMSEVrmbIh3UdGE8MZ/pynsIPAzRCeajk3RA/yGlYnCGrykGw98X+yLktcJVctrZSd67YUfeIiDgidkJtYsuxhsikx6bP8r4UVEI8Mf9GNSigWMwKDFkXAtB99ty+1+t/ngcCE88ZKJre1NTvOy6s1lRA0KDbwsSLZk7vHVYYsh8gtCvyja2GvJymLzXpSsd43VmZcvimxq6usL1rIrRbpza/ena6M5DhmdayfiiNCUSYACTbA12vQgVtfOQwiMvhqTZvFExMfRzsfcpZoffcLIwkl0S31ZADdWWR+oegloJP3wLA9NkxPlHqy+CVsJtNaQ6NZ2CLQrPY+g3bjmS+M+E5BgGdWbtsOaHwE7KoF+jephnDL6lZxQs3AkfenPsjpUZVUdyt35G4AJtwE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/I2Uwc4oPxW8Yco1o2spYY/96ZQMSQ+NQ2Off2wHNULkXxUWCY1EhTwMhgnWCKrc3fbe+Yd7DCF7abiBSjeOVvKBjD3AJ1patTfThDoNTawsiLPAOLFXTQko2PTenKYUwsqiOLGbi3uRQv81+Kk8Pyi1JIv8cmJL0fik5/nP0+wHW4aNMYbUyj6/sbZOVojw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://venezuelainfos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nicolas Maduro décrète une série de mesures pour protéger les travailleur(se)s vénézuélien(ne)s' href='https://venezuelainfos.wordpress.com/2020/03/23/nicolas-maduro-decrete-une-serie-de-mesures-pour-proteger-les-travailleurses-venezueliennes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/" />
<link rel='shortlink' href='https://wp.me/p2ahp2-5cB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2020%2F03%2F26%2Fquand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2020%2F03%2F26%2Fquand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quand Donald Trump et Juan Guaido espèrent profiter du Covid-19 pour réaliser le rêve de l&rsquo;extrême droite au Venezuela" />
<meta property="og:url" content="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/" />
<meta property="og:description" content="Alors que de nouveaux camps d&rsquo;entraînement de paramilitaires armés jusqu&rsquo;aux dents pour attaquer le Venezuela, sont découverts en Colombie, Donald Trump offre 15 millions de dollars pou…" />
<meta property="article:published_time" content="2020-03-26T18:50:54+00:00" />
<meta property="article:modified_time" content="2020-03-27T02:30:44+00:00" />
<meta property="og:site_name" content="Venezuela infos" />
<meta property="og:image" content="https://venezuelainfos.files.wordpress.com/2020/03/images.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="201" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Quand Donald Trump et Juan Guaido espèrent profiter du Covid-19 pour réaliser le rêve de l&rsquo;extrême droite au&nbsp;Venezuela" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=114" />
<link rel='openid.server' href='https://venezuelainfos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://venezuelainfos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://venezuelainfos.wordpress.com/osd.xml" title="Venezuela infos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#b65e11" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fruit-shake', amp: false, siteid: 8982, blogid: 32002852, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Venezuela infos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et... balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://venezuelainfos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/539fba633c1ac477cc267c4fe6911f9f?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Alors que de nouveaux camps d&#039;entraînement de paramilitaires armés jusqu&#039;aux dents pour attaquer le Venezuela, sont découverts en Colombie, Donald Trump offre 15 millions de dollars pour la tête du président Maduro accusé d&#039;être un &quot;trafiquant de drogue&quot; et &quot;sponsor du terrorisme&quot;... Comme l&#039;explique le politologue William Serafino, &quot;Les États-Unis financent une opération militaire clandestine&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b65e11; background-image: url("https://venezuelainfos.files.wordpress.com/2012/01/fond.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/amp/"></head>

<body class="post-template-default single single-post postid-20001 single-format-standard custom-background customizer-styles-applied primary secondary highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<div class="site-branding">
				<h1 id="site-title"><span><a href="https://venezuelainfos.wordpress.com/" title="Venezuela infos" rel="home">Venezuela infos</a></span></h1>
				<h2 id="site-description">En Occident il y a bien longtemps que la gauche n‘ose plus parler de démocratiser la propriété des médias. Les grands groupes privés imposent leur image du monde au service public et&#8230; balisent l&#039;imaginaire de la gauche.   Comme le Venezuela construit une démocratie participative et bat les records en nombre d&#039;élections, les grands médias personnalisent le processus : «Chavez ceci», «Maduro cela»,  «populiste», «dictateur», «iranien».  Ceci est le journal d&#039;une révolution, aux antipodes de l’AFP ou de Reuters.</h2>
			</div>

			<div id="site-image">
								<img src="https://venezuelainfos.files.wordpress.com/2019/03/cropped-c9-2.jpg" width="980" height="285" alt="" />
				
			</div><!-- #site-image -->

				<form method="get" id="searchform" action="https://venezuelainfos.wordpress.com/">
		<input type="text" class="field" name="s" id="s"  placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
				</header><!-- #branding -->


	<div id="main" class="site-main">
		<div id="primary">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-20001" class="post-20001 post type-post status-publish format-standard hentry category-colombie category-destabilisation-et-violences-de-la-droite category-etats-unis category-imperialisme">
	<header class="entry-header">
		<h1 class="entry-title">Quand Donald Trump et Juan Guaido espèrent profiter du Covid-19 pour réaliser le rêve de l&rsquo;extrême droite au&nbsp;Venezuela</h1>
		<div class="entry-meta">
			Publié par <span class="author vcard"><a class="url fn n" href="https://venezuelainfos.wordpress.com/author/venezuelainfos/" title="Voir tous les articles par Venezuela infos">Venezuela infos</a></span> dans			<span class="cat-links"><a href="https://venezuelainfos.wordpress.com/category/colombie/" rel="category tag">Colombie</a>, <a href="https://venezuelainfos.wordpress.com/category/destabilisation-et-violences-de-la-droite/" rel="category tag">déstabilisation et violences de la droite</a>, <a href="https://venezuelainfos.wordpress.com/category/etats-unis/" rel="category tag">Etats-Unis</a>, <a href="https://venezuelainfos.wordpress.com/category/imperialisme/" rel="category tag">impérialisme</a></span>
						<time pubdate="" datetime="2020-03-26T18:50:54+00:00" class="entry-date">26 mars 2020</time>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
				<p>Alors que de <a href="https://albaciudad.org/2020/03/jorge-rodriguez-3-campamentos-riohacha-colombia-arsenal-armas/">nouveaux camps</a> d&rsquo;entraînement de paramilitaires armés jusqu&rsquo;aux dents pour attaquer le Venezuela, sont découverts en Colombie, Donald Trump offre 15 millions de dollars pour la tête du président Maduro accusé d&rsquo;être un <a href="https://www.state.gov/department-of-state-offers-rewards-for-information-to-bring-venezuelan-drug-traffickers-to-justice/">&laquo;&nbsp;trafiquant de drogue&nbsp;&raquo; et &laquo;&nbsp;sponsor du terrorisme&nbsp;&raquo;</a>&#8230; Comme l&rsquo;explique le politologue William Serafino, &laquo;&nbsp;<em>Les États-Unis financent une opération militaire clandestine et extra-légale pour assassiner ou enlever Maduro et décapiter la direction de l&rsquo;État vénézuélien. La fausse accusation du &laquo;&nbsp;Département de la justice n&rsquo;est que la couverture &laquo;&nbsp;institutionnelle&nbsp;&raquo; qui la &laquo;&nbsp;justifie&nbsp;&raquo;</em>. Maryu Alejandra, infirmière et journaliste indigène Warao, résume le sentiment populaire face a cette énième agression : &laquo;&nbsp;<em>Ils offrent une récompense pour la capture de Nicolas Maduro comme si la dignité de ce peuple reposait sur lui seul. Ils ne nous connaissent pas, ils nous sous-estiment, c&rsquo;est notre avantage.</em>&nbsp;&raquo;</p>
<p>Ce nouveau plan a échoué pour le moment par la saisie, le 23 mars 2020 sur la route de Santa Marta, d&rsquo;une cargaison d&rsquo;armes d&rsquo;une valeur de 500.000 dollars, destinée à entrer illégalement au Venezuela par l&rsquo;État de Zulia afin d&rsquo;y commettre des actions terroristes, et selon les aveux du leader de l&rsquo;opération, d&rsquo;éliminer le <a href="https://venezuelainfos.wordpress.com/2018/05/21/photos-nicolas-maduro-est-reelu-president-de-la-republique-avec-68-des-voix/">président élu</a> Nicolas Maduro. Pour le gouvernement colombien l&rsquo;heure est venue de s&rsquo;expliquer sur les graves révélations de ceux qui s&rsquo;entraînent sur son territoire. Par exemple : comment l&rsquo;<a href="https://venezuelainfos.wordpress.com/2020/02/25/apres-la-tournee-de-guaido-a-washington-ladministration-trump-alloue-plus-dargent-au-changement-de-regime-au-venezuela-cavan-kharrazian-cepr/">énorme financement</a> octroyé à Juan Guaido par le gouvernement états-unien sert-il à acheter des armes en Colombie pour attaquer le Venezuela ?</p>
<p>Le <a href="https://www.wradio.com.co/noticias/internacional/en-colombia-planeamos-un-golpe-militar-contra-el-regimen-de-maduro-cliver-alcala/20200326/nota/4025954.aspx"><strong>média privé colombien WRadio</strong></a> vient de relayer ces révélations:</p>
<p><em>W26/03/2020 &#8211; </em><br />
<em>Le 26 mars, le gouvernement du président Nicolás Maduro a déclaré qu&rsquo;un arsenal d&rsquo;armes, qui a été saisi en Colombie, était destiné à provoquer des attentats au Venezuela, dont l&rsquo;assassinat du président Maduro. L&rsquo;arsenal, trouvé dans un véhicule, comprenait 26 fusils d&rsquo;assaut, des lunettes de vision nocturne et des silencieux.</em></p>
<p><em>Clíver Alcalá, qui fut général de division dans l&rsquo;armée vénézuélienne (photo), a déclaré que les armes étaient destinées à &laquo;&nbsp;alias Pantera&nbsp;&raquo; un officier sous son commandement engagé dans la &laquo;&nbsp;libération du Venezuela&nbsp;&raquo;.</em></p>
<p><em><img data-attachment-id="20009" data-permalink="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/6-12-696x466/" data-orig-file="https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg" data-orig-size="696,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6-12-696&#215;466" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg?w=523" class=" size-full wp-image-20009 aligncenter" src="https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg?w=523" alt="6-12-696x466" srcset="https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg?w=523 523w, https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg?w=150 150w, https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg?w=300 300w, https://venezuelainfos.files.wordpress.com/2020/03/6-12-696x466-1.jpg 696w" sizes="(max-width: 523px) 100vw, 523px"   /></em></p>
<p><em>Alcalá a indiqué que ces armes faisaient partie d&rsquo;un accord entre lui et Juan Guaidó (leader d&rsquo;extrême droite non élu mais autoproclamé président du Venezuela par Trump, NdT) avec des conseillers américains, et étaient destinées à être utilisé dans une opération contre Nicolás Maduro. Selon lui, le contrat porte également la signature de J.J. Rendón (spécialiste de la guerre médiatique et psychologique, NdT).</em></p>
<p><em>Alcala réside actuellement en Colombie, à Barranquilla et déclare que &laquo;&nbsp;ma vie, en ce moment, je sais qu&rsquo;elle est en danger, je suppose sans problème. À Barranquilla, les autorités colombiennes m&rsquo;ont parlé. Je ne cherche pas à m&rsquo;échapper&nbsp;&raquo;.</em></p>
<p><em>&laquo;&nbsp;Pour moi, c&rsquo;est un canular qu&rsquo;ils m&rsquo;accusent de quelque chose que je n&rsquo;ai pas fait. Tout le monde sait qui est responsable. Je ne peux pas révéler les détails de l&rsquo;opération, ici nous avons découvert comment le régime du Venezuela était lié au trafic de drogue&nbsp;&raquo;, a-t-il ajouté.</em></p>
<p><em>Il a également déclaré : &laquo;&nbsp;Aucune autorité colombienne n&rsquo;était au courant de l&rsquo;opération que nous préparions contre le Venezuela. Ni le président Iván Duque ni les forces militaires. Ils ne l&rsquo;ont découvert qu&rsquo;il y a 48 heures&nbsp;&raquo;.</em></p>
<p><em>Il a également déclaré que Juan José Rendón (photo ci-dessous) est le stratège politique de Juan Guaidó.&nbsp;&raquo;</em></p>
<p>NdT: sur les liens de ce dernier avec le paramilitarisme colombien, lire de Maurice Lemoine &laquo;&nbsp;<a href="https://venezuelainfos.wordpress.com/2019/10/07/droits-de-lhomme-au-venezuela-aux-sources-de-la-desinformation-par-maurice-lemoine/">Droits-de-l&rsquo;homme au Venezuela: aux sources de la désinformation</a>&nbsp;&raquo;</p>
<p>Thierry Deronne, Caracas, le 26 mars 2020</p>
<div data-shortcode="caption" id="attachment_20004" style="width: 1248px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20004" data-attachment-id="20004" data-permalink="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/images-21/" data-orig-file="https://venezuelainfos.files.wordpress.com/2020/03/images.jpg" data-orig-size="250,201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2020/03/images.jpg?w=250" data-large-file="https://venezuelainfos.files.wordpress.com/2020/03/images.jpg?w=250" class="alignnone wp-image-20004" src="https://venezuelainfos.files.wordpress.com/2020/03/images.jpg?w=1238&#038;h=995" alt="images" width="1238" height="995" srcset="https://venezuelainfos.files.wordpress.com/2020/03/images.jpg 250w, https://venezuelainfos.files.wordpress.com/2020/03/images.jpg?w=150&amp;h=121 150w" sizes="(max-width: 1238px) 100vw, 1238px" /><p id="caption-attachment-20004" class="wp-caption-text">L’uruguayen Luis Almagro, actuel secrétaire de l’OEA, coiffant une casquette vénézuélienne lors d’un séminaire sur « <em>marketing et gouvernance politiques en Amérique Latine</em> » organisé à Miami. A ses côtés, J.J. Rendon, spécialiste en guerre psychologique et conseiller de l’ex-président colombien Alvaro Uribe. L’ex-président uruguayen José Mujica a dénoncé son ex-chancelier Almagro : « <em>ce qu’il fait est dangereux non seulement pour le Venezuela mais pour tout le continent»</em></p></div>
<p>Pour rappel: y a quelques jours le New Herald (Miami) suggérait la possibilité d&rsquo;un coup d&rsquo;Etat au Venezuela (photo ci-dessous)</p>
<p><img data-attachment-id="20012" data-permalink="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/etvndw8wkaymlp2-1/" data-orig-file="https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png" data-orig-size="680,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ETvndW8WkAYmLP2 (1)" data-image-description="" data-medium-file="https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png?w=300" data-large-file="https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png?w=523" class=" size-full wp-image-20012 aligncenter" src="https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png?w=523" alt="ETvndW8WkAYmLP2 (1)" srcset="https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png?w=523 523w, https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png?w=150 150w, https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png?w=300 300w, https://venezuelainfos.files.wordpress.com/2020/03/etvndw8wkaymlp2-1.png 680w" sizes="(max-width: 523px) 100vw, 523px"   /></p>
<p>URL de cet article: <a href="https://wp.me/p2ahp2-5cB">https://wp.me/p2ahp2-5cB</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20001" class="share-linkedin sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20001" class="share-facebook sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20001" class="share-twitter sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-32002852-20001-5e7dbaedac353' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=32002852&amp;post_id=20001&amp;origin=venezuelainfos.wordpress.com&amp;obj_id=32002852-20001-5e7dbaedac353' data-name='like-post-frame-32002852-20001-5e7dbaedac353'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://venezuelainfos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="940ed7fcef" /><input type="hidden" name="_wp_http_referer" value="/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fvenezuelainfos.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='20001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9579046d54" /></p>
<input type="hidden" name="genseq" value="1585298157" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-2" class="widget widget_gravatar"><h1 class="widget-title">QUI SOMMES-NOUS ?</h1><p><a href="http://www.venezuelainfos.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef33e3a5904872e056c407cf7b6d9560?s=256&#038;d=identicon&#038;r=G' class='avatar avatar-256 grav-widget-center' height='256' width='256'  style="display: block; margin: 0 auto;" /></a><br />Cinéaste, universitaire, licencié en communications sociales (IHECS Bruxelles). Je vis depuis 1994 au Venezuela pour travailler à l'appropriation populaire des médias. Dans un monde où les médias "font la politique", faire la révolution signifie démocratiser radicalement leur propriété mais aussi changer le mode de production de l'information. Par exemple sortir des studios pour ressourcer l'information à l'intelligence populaire.<br />
Contact : thierryderonne6@gmail.com<br />
Twitter : @venezuelainfos</p>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suivre ce Blog via votre courriel</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Inscrivez votre courriel pour recevoir les nouveaux articles</p>
<p>Rejoignez 2&nbsp;470 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="32002852"/>
                    <input type="hidden" name="source" value="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="dccd9b764c" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://venezuelainfos.wordpress.com/category/1/" style="font-size: 130.29906542056%; padding: 1px; margin: 1px;"  title="1 (76)">1</a> <a href="https://venezuelainfos.wordpress.com/category/afrique/" style="font-size: 95.495327102804%; padding: 1px; margin: 1px;"  title="Afrique (19)">Afrique</a> <a href="https://venezuelainfos.wordpress.com/category/agro-ecologie/" style="font-size: 124.19314641745%; padding: 1px; margin: 1px;"  title="agro-écologie (66)">agro-écologie</a> <a href="https://venezuelainfos.wordpress.com/category/artisans/" style="font-size: 94.884735202492%; padding: 1px; margin: 1px;"  title="artisans (18)">artisans</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-constituante/" style="font-size: 133.96261682243%; padding: 1px; margin: 1px;"  title="assemblée constituante (82)">assemblée constituante</a> <a href="https://venezuelainfos.wordpress.com/category/assemblee-nationale-lois-d%c2%b4initiative-populaire/" style="font-size: 99.158878504673%; padding: 1px; margin: 1px;"  title="Assemblée Nationale / Lois d´initiative populaire (25)">Assemblée Nationale / Lois d´initiative populaire</a> <a href="https://venezuelainfos.wordpress.com/category/bolivie/" style="font-size: 93.663551401869%; padding: 1px; margin: 1px;"  title="Bolivie (16)">Bolivie</a> <a href="https://venezuelainfos.wordpress.com/category/bresil/" style="font-size: 105.26479750779%; padding: 1px; margin: 1px;"  title="Brésil (35)">Brésil</a> <a href="https://venezuelainfos.wordpress.com/category/caraibes/" style="font-size: 94.274143302181%; padding: 1px; margin: 1px;"  title="Caraïbes (17)">Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/celac-communaute-des-etats-latino-americains-et-des-caraibes/" style="font-size: 96.716510903427%; padding: 1px; margin: 1px;"  title="CELAC - Communauté des États Latino-américains et des Caraïbes (21)">CELAC - Communauté des États Latino-américains et des Caraïbes</a> <a href="https://venezuelainfos.wordpress.com/category/cinema/" style="font-size: 102.21183800623%; padding: 1px; margin: 1px;"  title="Cinéma (30)">Cinéma</a> <a href="https://venezuelainfos.wordpress.com/category/citoyennete/" style="font-size: 144.95327102804%; padding: 1px; margin: 1px;"  title="citoyenneté (100)">citoyenneté</a> <a href="https://venezuelainfos.wordpress.com/category/colombie/" style="font-size: 101.60124610592%; padding: 1px; margin: 1px;"  title="Colombie (29)">Colombie</a> <a href="https://venezuelainfos.wordpress.com/category/comites-populaires-dapprovisionnement/" style="font-size: 106.48598130841%; padding: 1px; margin: 1px;"  title="comités populaires d&#039;approvisionnement (37)">comités populaires d&#039;approvisionnement</a> <a href="https://venezuelainfos.wordpress.com/category/commune/" style="font-size: 165.71339563863%; padding: 1px; margin: 1px;"  title="commune (134)">commune</a> <a href="https://venezuelainfos.wordpress.com/category/conditions-de-travail/" style="font-size: 113.20249221184%; padding: 1px; margin: 1px;"  title="Conditions de travail (48)">Conditions de travail</a> <a href="https://venezuelainfos.wordpress.com/category/conseils-communaux/" style="font-size: 174.8722741433%; padding: 1px; margin: 1px;"  title="conseils communaux (149)">conseils communaux</a> <a href="https://venezuelainfos.wordpress.com/category/cooperativisme/" style="font-size: 97.327102803738%; padding: 1px; margin: 1px;"  title="Coopérativisme (22)">Coopérativisme</a> <a href="https://venezuelainfos.wordpress.com/category/crime-de-guerrecrime-contre-lhumanite/" style="font-size: 105.26479750779%; padding: 1px; margin: 1px;"  title="Crime de guerre/crime contre l’humanité (35)">Crime de guerre/crime contre l’humanité</a> <a href="https://venezuelainfos.wordpress.com/category/critique-populaire/" style="font-size: 193.80062305296%; padding: 1px; margin: 1px;"  title="Critique populaire (180)">Critique populaire</a> <a href="https://venezuelainfos.wordpress.com/category/culture-afro-venezuelienne/" style="font-size: 98.548286604361%; padding: 1px; margin: 1px;"  title="Culture afro-vénézuélienne (24)">Culture afro-vénézuélienne</a> <a href="https://venezuelainfos.wordpress.com/category/culture-populaire/" style="font-size: 111.98130841121%; padding: 1px; margin: 1px;"  title="culture populaire (46)">culture populaire</a> <a href="https://venezuelainfos.wordpress.com/category/droit-du-travail/" style="font-size: 107.70716510903%; padding: 1px; margin: 1px;"  title="Droit du travail (39)">Droit du travail</a> <a href="https://venezuelainfos.wordpress.com/category/droit-international/" style="font-size: 92.442367601246%; padding: 1px; margin: 1px;"  title="Droit international (14)">Droit international</a> <a href="https://venezuelainfos.wordpress.com/category/droits-de-la-femme/" style="font-size: 113.20249221184%; padding: 1px; margin: 1px;"  title="Droits de la femme (48)">Droits de la femme</a> <a href="https://venezuelainfos.wordpress.com/category/defense-de-l%c2%b4environnement/" style="font-size: 108.31775700935%; padding: 1px; margin: 1px;"  title="Défense de l´environnement (40)">Défense de l´environnement</a> <a href="https://venezuelainfos.wordpress.com/category/democratie-participative/" style="font-size: 218.22429906542%; padding: 1px; margin: 1px;"  title="démocratie participative (220)">démocratie participative</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-du-spectre-radio-electrique/" style="font-size: 113.20249221184%; padding: 1px; margin: 1px;"  title="Démocratisation du spectre radio-électrique (48)">Démocratisation du spectre radio-électrique</a> <a href="https://venezuelainfos.wordpress.com/category/democratisation-universitaire/" style="font-size: 92.442367601246%; padding: 1px; margin: 1px;"  title="démocratisation universitaire (14)">démocratisation universitaire</a> <a href="https://venezuelainfos.wordpress.com/category/destabilisation-et-violences-de-la-droite/" style="font-size: 152.28037383178%; padding: 1px; margin: 1px;"  title="déstabilisation et violences de la droite (112)">déstabilisation et violences de la droite</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-de-propriete-sociale/" style="font-size: 102.82242990654%; padding: 1px; margin: 1px;"  title="Entreprise de propriété sociale (31)">Entreprise de propriété sociale</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-publique-nationale-du-petrole-pdvsa/" style="font-size: 100.99065420561%; padding: 1px; margin: 1px;"  title="Entreprise publique nationale du pétrole PDVSA (28)">Entreprise publique nationale du pétrole PDVSA</a> <a href="https://venezuelainfos.wordpress.com/category/entreprise-socialiste/" style="font-size: 97.93769470405%; padding: 1px; margin: 1px;"  title="Entreprise socialiste (23)">Entreprise socialiste</a> <a href="https://venezuelainfos.wordpress.com/category/espace-de-vie/" style="font-size: 146.78504672897%; padding: 1px; margin: 1px;"  title="espace de vie (103)">espace de vie</a> <a href="https://venezuelainfos.wordpress.com/category/etats-unis/" style="font-size: 138.23676012461%; padding: 1px; margin: 1px;"  title="Etats-Unis (89)">Etats-Unis</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-de-l%c2%b4entreprise-privee-2/" style="font-size: 96.716510903427%; padding: 1px; margin: 1px;"  title="Exploitation de l´entreprise privée (21)">Exploitation de l´entreprise privée</a> <a href="https://venezuelainfos.wordpress.com/category/exploitation-par-des-intermediaires-prives/" style="font-size: 93.663551401869%; padding: 1px; margin: 1px;"  title="Exploitation par des intermédiaires privés (16)">Exploitation par des intermédiaires privés</a> <a href="https://venezuelainfos.wordpress.com/category/fonction-publiqueservice-public/" style="font-size: 91.831775700935%; padding: 1px; margin: 1px;"  title="Fonction Publique/Service Public (13)">Fonction Publique/Service Public</a> <a href="https://venezuelainfos.wordpress.com/category/formation-integrale-formation-sociopolitique/" style="font-size: 122.97196261682%; padding: 1px; margin: 1px;"  title="Formation intégrale / formation sociopolitique (64)">Formation intégrale / formation sociopolitique</a> <a href="https://venezuelainfos.wordpress.com/category/gestion-des-ressources-de-l%c2%b4etat/" style="font-size: 103.43302180685%; padding: 1px; margin: 1px;"  title="Gestion des ressources de l´État (32)">Gestion des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/guerre-economique/" style="font-size: 165.10280373832%; padding: 1px; margin: 1px;"  title="Guerre économique (133)">Guerre économique</a> <a href="https://venezuelainfos.wordpress.com/category/haiti/" style="font-size: 91.831775700935%; padding: 1px; margin: 1px;"  title="Haïti (13)">Haïti</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-de-la-revolution-bolivarienne/" style="font-size: 176.70404984424%; padding: 1px; margin: 1px;"  title="histoire de la révolution bolivarienne (152)">histoire de la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-du-venezuela-avant-la-revolution-bolivarienne/" style="font-size: 127.85669781931%; padding: 1px; margin: 1px;"  title="Histoire du Venezuela avant la révolution bolivarienne (72)">Histoire du Venezuela avant la révolution bolivarienne</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-politique/" style="font-size: 91.831775700935%; padding: 1px; margin: 1px;"  title="histoire politique (13)">histoire politique</a> <a href="https://venezuelainfos.wordpress.com/category/histoire-economique/" style="font-size: 94.884735202492%; padding: 1px; margin: 1px;"  title="histoire économique (18)">histoire économique</a> <a href="https://venezuelainfos.wordpress.com/category/immobilierlogementurbanisme/" style="font-size: 95.495327102804%; padding: 1px; margin: 1px;"  title="Immobilier/Logement/Urbanisme (19)">Immobilier/Logement/Urbanisme</a> <a href="https://venezuelainfos.wordpress.com/category/imperialisme/" style="font-size: 130.90965732087%; padding: 1px; margin: 1px;"  title="impérialisme (77)">impérialisme</a> <a href="https://venezuelainfos.wordpress.com/category/infrastructure-amenagement-du-territoire/" style="font-size: 100.99065420561%; padding: 1px; margin: 1px;"  title="Infrastructure / Aménagement du territoire (28)">Infrastructure / Aménagement du territoire</a> <a href="https://venezuelainfos.wordpress.com/category/internationalismesolidarite/" style="font-size: 121.14018691589%; padding: 1px; margin: 1px;"  title="Internationalisme/Solidarité (61)">Internationalisme/Solidarité</a> <a href="https://venezuelainfos.wordpress.com/category/liberte-d%c2%b4expression/" style="font-size: 116.86604361371%; padding: 1px; margin: 1px;"  title="liberté d´expression (54)">liberté d´expression</a> <a href="https://venezuelainfos.wordpress.com/category/litterature/" style="font-size: 96.716510903427%; padding: 1px; margin: 1px;"  title="littérature (21)">littérature</a> <a href="https://venezuelainfos.wordpress.com/category/logement-public/" style="font-size: 104.65420560748%; padding: 1px; margin: 1px;"  title="logement public (34)">logement public</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-la-pauvrete/" style="font-size: 121.14018691589%; padding: 1px; margin: 1px;"  title="Lutte contre la pauvreté (61)">Lutte contre la pauvreté</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-discriminations/" style="font-size: 91.221183800623%; padding: 1px; margin: 1px;"  title="Lutte contre les discriminations (12)">Lutte contre les discriminations</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-dintermediaires-speculateurs/" style="font-size: 144.34267912773%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d&#039;intermédiaires / spéculateurs (99)">Lutte contre les réseaux d&#039;intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-contre-les-reseaux-d%c2%b4intermediaires-speculateurs/" style="font-size: 107.09657320872%; padding: 1px; margin: 1px;"  title="Lutte contre les réseaux d´intermédiaires / spéculateurs (38)">Lutte contre les réseaux d´intermédiaires / spéculateurs</a> <a href="https://venezuelainfos.wordpress.com/category/lutte-des-classes/" style="font-size: 90.610591900312%; padding: 1px; margin: 1px;"  title="Lutte des classes (11)">Lutte des classes</a> <a href="https://venezuelainfos.wordpress.com/category/legislation/" style="font-size: 93.663551401869%; padding: 1px; margin: 1px;"  title="législation (16)">législation</a> <a href="https://venezuelainfos.wordpress.com/category/mercosur/" style="font-size: 91.831775700935%; padding: 1px; margin: 1px;"  title="MERCOSUR (13)">MERCOSUR</a> <a href="https://venezuelainfos.wordpress.com/category/missions-sociales/" style="font-size: 141.28971962617%; padding: 1px; margin: 1px;"  title="missions sociales (94)">missions sociales</a> <a href="https://venezuelainfos.wordpress.com/category/mouvements-sociaux/" style="font-size: 165.71339563863%; padding: 1px; margin: 1px;"  title="mouvements sociaux (134)">mouvements sociaux</a> <a href="https://venezuelainfos.wordpress.com/category/musique/" style="font-size: 92.442367601246%; padding: 1px; margin: 1px;"  title="musique (14)">musique</a> <a href="https://venezuelainfos.wordpress.com/category/mediamensonges-desinformation-propagande/" style="font-size: 286%; padding: 1px; margin: 1px;"  title="Médiamensonges / désinformation / propagande (331)">Médiamensonges / désinformation / propagande</a> <a href="https://venezuelainfos.wordpress.com/category/medias-participatifs-associatifs-communautaires-communication-populaire/" style="font-size: 147.39563862928%; padding: 1px; margin: 1px;"  title="médias participatifs / associatifs / communautaires / communication populaire (104)">médias participatifs / associatifs / communautaires / communication populaire</a> <a href="https://venezuelainfos.wordpress.com/category/nationalisation-privatisation/" style="font-size: 110.76012461059%; padding: 1px; margin: 1px;"  title="Nationalisation, Privatisation (44)">Nationalisation, Privatisation</a> <a href="https://venezuelainfos.wordpress.com/category/peuples-indigenes/" style="font-size: 108.92834890966%; padding: 1px; margin: 1px;"  title="peuples indigènes (41)">peuples indigènes</a> <a href="https://venezuelainfos.wordpress.com/category/politique-culturelle/" style="font-size: 99.769470404984%; padding: 1px; margin: 1px;"  title="politique culturelle (26)">politique culturelle</a> <a href="https://venezuelainfos.wordpress.com/category/politique-petroliere/" style="font-size: 99.158878504673%; padding: 1px; margin: 1px;"  title="politique pétrolière (25)">politique pétrolière</a> <a href="https://venezuelainfos.wordpress.com/category/politique-economique/" style="font-size: 126.63551401869%; padding: 1px; margin: 1px;"  title="politique économique (70)">politique économique</a> <a href="https://venezuelainfos.wordpress.com/category/programme-alba/" style="font-size: 91.831775700935%; padding: 1px; margin: 1px;"  title="programme ALBA (13)">programme ALBA</a> <a href="https://venezuelainfos.wordpress.com/category/programme-petrocaribe/" style="font-size: 95.495327102804%; padding: 1px; margin: 1px;"  title="programme PETROCARIBE (19)">programme PETROCARIBE</a> <a href="https://venezuelainfos.wordpress.com/category/pecheurs/" style="font-size: 100.99065420561%; padding: 1px; margin: 1px;"  title="pêcheurs (28)">pêcheurs</a> <a href="https://venezuelainfos.wordpress.com/category/quartiers-populaires/" style="font-size: 146.78504672897%; padding: 1px; margin: 1px;"  title="Quartiers populaires (103)">Quartiers populaires</a> <a href="https://venezuelainfos.wordpress.com/category/relation-sud-sud/" style="font-size: 116.86604361371%; padding: 1px; margin: 1px;"  title="relation Sud-Sud (54)">relation Sud-Sud</a> <a href="https://venezuelainfos.wordpress.com/category/reforme-agraire/" style="font-size: 136.40498442368%; padding: 1px; margin: 1px;"  title="réforme agraire (86)">réforme agraire</a> <a href="https://venezuelainfos.wordpress.com/category/reindustrialisation-nationale/" style="font-size: 97.327102803738%; padding: 1px; margin: 1px;"  title="réindustrialisation nationale (22)">réindustrialisation nationale</a> <a href="https://venezuelainfos.wordpress.com/category/sante-publique/" style="font-size: 102.82242990654%; padding: 1px; margin: 1px;"  title="santé publique (31)">santé publique</a> <a href="https://venezuelainfos.wordpress.com/category/simon-bolivar/" style="font-size: 97.93769470405%; padding: 1px; margin: 1px;"  title="Simón Bolívar (23)">Simón Bolívar</a> <a href="https://venezuelainfos.wordpress.com/category/socialisme/" style="font-size: 166.32398753894%; padding: 1px; margin: 1px;"  title="socialisme (135)">socialisme</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete/" style="font-size: 115.64485981308%; padding: 1px; margin: 1px;"  title="souveraineté (52)">souveraineté</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-alimentaire/" style="font-size: 149.83800623053%; padding: 1px; margin: 1px;"  title="souveraineté alimentaire (108)">souveraineté alimentaire</a> <a href="https://venezuelainfos.wordpress.com/category/souverainete-communicationnelle/" style="font-size: 103.43302180685%; padding: 1px; margin: 1px;"  title="souveraineté communicationnelle (32)">souveraineté communicationnelle</a> <a href="https://venezuelainfos.wordpress.com/category/speculation-accaparement/" style="font-size: 91.831775700935%; padding: 1px; margin: 1px;"  title="Spéculation / accaparement (13)">Spéculation / accaparement</a> <a href="https://venezuelainfos.wordpress.com/category/syndicalisme/" style="font-size: 96.716510903427%; padding: 1px; margin: 1px;"  title="syndicalisme (21)">syndicalisme</a> <a href="https://venezuelainfos.wordpress.com/category/securite-citoyenne/" style="font-size: 95.495327102804%; padding: 1px; margin: 1px;"  title="Sécurité citoyenne (19)">Sécurité citoyenne</a> <a href="https://venezuelainfos.wordpress.com/category/securite-sociale/" style="font-size: 90%; padding: 1px; margin: 1px;"  title="Sécurité sociale (10)">Sécurité sociale</a> <a href="https://venezuelainfos.wordpress.com/category/transfert-des-ressources-de-l%c2%b4etat/" style="font-size: 113.20249221184%; padding: 1px; margin: 1px;"  title="Transfert des ressources de l´État (48)">Transfert des ressources de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/transformation-de-l%c2%b4etat/" style="font-size: 134.57320872274%; padding: 1px; margin: 1px;"  title="transformation de l´État (83)">transformation de l´État</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-ruraux/" style="font-size: 169.3769470405%; padding: 1px; margin: 1px;"  title="travailleurs ruraux (140)">travailleurs ruraux</a> <a href="https://venezuelainfos.wordpress.com/category/travailleurs-urbains/" style="font-size: 108.92834890966%; padding: 1px; margin: 1px;"  title="travailleurs urbains (41)">travailleurs urbains</a> <a href="https://venezuelainfos.wordpress.com/category/unasur/" style="font-size: 96.105919003115%; padding: 1px; margin: 1px;"  title="UNASUR (20)">UNASUR</a> <a href="https://venezuelainfos.wordpress.com/category/union-civico-militaire/" style="font-size: 94.274143302181%; padding: 1px; margin: 1px;"  title="union civico-militaire (17)">union civico-militaire</a> <a href="https://venezuelainfos.wordpress.com/category/unite-latino-americaine/" style="font-size: 151.66978193146%; padding: 1px; margin: 1px;"  title="unité latino-américaine (111)">unité latino-américaine</a> <a href="https://venezuelainfos.wordpress.com/category/zones-rurales/" style="font-size: 111.98130841121%; padding: 1px; margin: 1px;"  title="Zones rurales (46)">Zones rurales</a> <a href="https://venezuelainfos.wordpress.com/category/economie-populaire/" style="font-size: 123.58255451713%; padding: 1px; margin: 1px;"  title="Économie populaire (65)">Économie populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-populaire/" style="font-size: 97.93769470405%; padding: 1px; margin: 1px;"  title="Éducation populaire (23)">Éducation populaire</a> <a href="https://venezuelainfos.wordpress.com/category/education-publique/" style="font-size: 92.442367601246%; padding: 1px; margin: 1px;"  title="Éducation publique (14)">Éducation publique</a> <a href="https://venezuelainfos.wordpress.com/category/etat-communal/" style="font-size: 111.98130841121%; padding: 1px; margin: 1px;"  title="État Communal (46)">État Communal</a> <a href="https://venezuelainfos.wordpress.com/category/egalite-et-justice-sociale/" style="font-size: 108.31775700935%; padding: 1px; margin: 1px;"  title="égalité et justice sociale (40)">égalité et justice sociale</a> </div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/" aria-current="page">Quand Donald Trump et Juan Guaido espèrent profiter du Covid-19 pour réaliser le rêve de l&rsquo;extrême droite au&nbsp;Venezuela</a>
											<span class="post-date">26 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/23/nicolas-maduro-decrete-une-serie-de-mesures-pour-proteger-les-travailleurses-venezueliennes/">Nicolas Maduro décrète une série de mesures pour protéger les travailleur(se)s vénézuélien(ne)s</a>
											<span class="post-date">23 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/20/photos-lavantage-de-la-democratie-communale-dans-lendiguement-dune-pandemie/">(Photos:) l&rsquo;avantage de la démocratie communale dans l&rsquo;endiguement d&rsquo;une&nbsp;pandémie</a>
											<span class="post-date">20 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/15/organisations-communales-et-gouvernement-bolivarien-front-commun-contre-lepidemie/">Organisations communales et gouvernement bolivarien, front commun contre l&rsquo;épidémie</a>
											<span class="post-date">15 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/09/la-sainte-alliance-se-ressoude-en-amerique-latine/">La Sainte Alliance se ressoude contre le&nbsp;Venezuela</a>
											<span class="post-date">9 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/07/au-venezuela-une-armee-non-conventionnelle-pour-une-guerre-non-conventionnelle-larmee-productive-ouvriere/">Au Venezuela, une armée non conventionnelle pour une guerre non conventionnelle : l’armée productive&nbsp;ouvrière</a>
											<span class="post-date">7 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/03/05/au-venezuela-comment-des-femmes-ont-pris-le-controle-dune-usine-par-jessica-dos-santos/">Au Venezuela, comment des femmes ont pris le contrôle d&rsquo;une usine, par Jessica dos&nbsp;Santos</a>
											<span class="post-date">5 mars 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/28/barcelone-caracas-au-dessus-locean-des-medias/">Barcelone-Caracas, au-dessus de l&rsquo;océan des&nbsp;médias</a>
											<span class="post-date">28 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/27/premiere-du-documentaire-temps-de-lutte-en-france/">Première du documentaire &laquo;&nbsp;Temps de lutte&nbsp;&raquo; en&nbsp;France</a>
											<span class="post-date">27 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/27/deux-importants-experts-du-droit-international-denoncent-les-vraies-causes-des-migrations-et-des-morts-au-venezuela/">Deux importants experts du Droit International dénoncent les vraies causes des migrations et des morts au&nbsp;Venezuela</a>
											<span class="post-date">27 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/25/apres-la-tournee-de-guaido-a-washington-ladministration-trump-alloue-plus-dargent-au-changement-de-regime-au-venezuela-cavan-kharrazian-cepr/">Après la tournée de Guaido à Washington, l&rsquo;administration Trump alloue plus d&rsquo;argent au &laquo;&nbsp;changement de régime&nbsp;&raquo; au Venezuela (Cavan Kharrazian,&nbsp;CEPR)</a>
											<span class="post-date">25 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/18/venezuela-deux-ou-trois-details-de-lhistoire/">Venezuela: deux ou trois détails de&nbsp;l’histoire…</a>
											<span class="post-date">18 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/16/linstitut-agroecologique-paulo-freire-du-venezuela-sur-la-voie-dune-societe-nouvelle-via-campesina-radio-mundo-real/">L’Institut Agroécologique “Paulo Freire” du Venezuela: sur la voie d’une société nouvelle (Via Campesina/Radio Mundo&nbsp;Real)</a>
											<span class="post-date">16 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/12/venezuela-la-nouvelle-societe-emergera-de-la-commune/">Venezuela : la nouvelle société émergera de la&nbsp;commune</a>
											<span class="post-date">12 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/02/12/les-petits-telegraphistes-du-coup-detat-qui-nexiste-pas-par-maurice-lemoine-memoire-des-luttes/">Les petits télégraphistes du coup d’Etat qui n’existe pas, par Maurice Lemoine (Mémoire des&nbsp;Luttes)</a>
											<span class="post-date">12 février 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/01/24/un-nouveau-reseau-de-corruption-mis-a-jour-entre-juan-guaido-lavocat-de-donald-trump-et-un-magnat-venezuelien/">Un nouveau réseau de corruption mis à jour entre Juan Guaido, l&rsquo;avocat de Donald Trump et un magnat&nbsp;vénézuélien</a>
											<span class="post-date">24 janvier 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/01/12/pour-les-medias-occidentaux-les-seuls-coups-detat-sont-contre-guaido-fair/">Pour les médias occidentaux les seuls coups d&rsquo;Etat sont contre&#8230; Guaido&nbsp;(FAIR)</a>
											<span class="post-date">12 janvier 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2020/01/07/temps-de-lutte-le-nouveau-documentaire-sur-la-revolution-bolivarienne/">&laquo;&nbsp;Temps de lutte&nbsp;&raquo;, le nouveau documentaire sur la révolution&nbsp;bolivarienne</a>
											<span class="post-date">7 janvier 2020</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/12/23/le-venezuela-au-fond-des-yeux-3-le-caracas-quon-ne-vous-a-jamais-montre-par-marco-teruggi/">Le Venezuela au fond des yeux (3) : le Caracas qu&rsquo;on ne vous a jamais montré, par Marco&nbsp;Teruggi</a>
											<span class="post-date">23 décembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/12/17/propositions-sur-comment-sortir-de-lecrasement-mediatique/">Propositions sur comment sortir de l&rsquo;écrasement médiatique</a>
											<span class="post-date">17 décembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/12/16/qui-leut-cru-le-venezuela-cloture-lannee-dans-un-climat-de-normalite-pas-vraiment-les-pays-voisins/">Qui l&rsquo;eût cru ? Le Venezuela clôture l&rsquo;année dans un climat de normalité. Pas vraiment les pays&nbsp;voisins&#8230;</a>
											<span class="post-date">16 décembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/12/10/la-revolution-ne-sera-pas-televisee-episode-5-418-le-venezuela-quon-ne-voit-pas-entre-dans-la-lumiere-par-marco-teruggi/">&laquo;&nbsp;La révolution ne sera pas télévisée&nbsp;&raquo;, épisode 5.418 ? Le Vénézuéla qu&rsquo;on ne voit pas entre dans la lumière, par Marco&nbsp;Teruggi</a>
											<span class="post-date">10 décembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/12/02/comment-les-venezueliens-vivent-ils-en-temps-de-blocus-economique-et-de-crise/">Comment les Vénézuéliens vivent-ils en temps de blocus économique et de crise&nbsp;?</a>
											<span class="post-date">2 décembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/11/26/les-medias-se-demandent-pourquoi-le-venezuela-ne-veut-il-pas-ressembler-un-peu-plus-a-la-bolivie/">Les médias se demandent: pourquoi le Venezuela ne veut-il pas ressembler un peu plus à la Bolivie&nbsp;?</a>
											<span class="post-date">26 novembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/11/19/residence-de-creation-de-18-jours-du-10-au-28-avril-2020-au-venezuela-inscriptions-ouvertes-jusquau-15-decembre-2019/">Résidence de création de 18 jours – du 10 au 28 avril 2020, au Venezuela (inscriptions ouvertes jusqu’au 15 décembre&nbsp;2019)</a>
											<span class="post-date">19 novembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/11/13/commune-las-lomas-les-raisons-dun-peuple-terra-tv/">&laquo;&nbsp;Commune Las Lomas. Les raisons d&rsquo;un peuple&nbsp;&raquo; (Terra&nbsp;TV)</a>
											<span class="post-date">13 novembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/11/08/les-freres-rodriguez-cineastes-venezueliens-au-venezuela-faire-des-films-reste-un-acte-de-resistance-a-lempire-il-faut-travailler-de-sud-a-sud/">Les frères Rodriguez, cinéastes vénézuéliens, en Tunisie: “faire des films reste un acte de résistance à l&rsquo;Empire, il faut travailler de sud à&nbsp;sud”</a>
											<span class="post-date">8 novembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/10/22/vivre-le-venezuela-3-au-pays-du-bucheron-perdu/">Vivre le Venezuela (3) : au pays du bûcheron&nbsp;perdu</a>
											<span class="post-date">22 octobre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/10/19/le-feminisme-socialiste-et-letat-communal-au-venezuela/">Le féminisme socialiste et l&rsquo;Etat communal au&nbsp;Venezuela</a>
											<span class="post-date">19 octobre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/10/07/droits-de-lhomme-au-venezuela-aux-sources-de-la-desinformation-par-maurice-lemoine/">&laquo;&nbsp;Droits-de-l&rsquo;homme-au-Venezuela&nbsp;&raquo; : aux « sources » de la désinformation, par Maurice&nbsp;Lemoine</a>
											<span class="post-date">7 octobre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/10/03/la-grande-interview-rafael-correa-converse-avec-nicolas-maduro-rt-france/">La Grande Interview : Rafael Correa converse avec Nicolás Maduro (RT&nbsp;France)</a>
											<span class="post-date">3 octobre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/10/03/le-sucre-venezuelien-et-une-politique-strategique-a-la-frontiere-avec-la-colombie/">Le sucre vénézuélien et une politique stratégique à la frontière avec la&nbsp;Colombie</a>
											<span class="post-date">3 octobre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/10/02/a-la-main-permaculture-creatrice-dans-les-andes-venezueliennes-terra-tv/">“A la main&nbsp;&raquo;. Permaculture créatrice dans les Andes vénézuéliennes (Terra&nbsp;TV)</a>
											<span class="post-date">2 octobre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/30/reflexions-sur-le-feminisme-au-venezuela-par-marielis-fuentes/">Réflexions sur le féminisme au Venezuela, par Marielis&nbsp;Fuentes</a>
											<span class="post-date">30 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/18/sinsurger-en-temps-de-guerre-par-pasqualina-curcio/">S&rsquo;insurger en temps de guerre, par Pasqualina&nbsp;Curcio</a>
											<span class="post-date">18 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/17/histoires-de-resistance-les-heroines-meconnues-du-venezuela-daujourdhui/">Histoires de résistance : les héro(ïne)s méconnu(e)s du Venezuela d&rsquo;aujourd&rsquo;hui</a>
											<span class="post-date">17 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/15/comment-distribuer-le-gaz-bon-marche-dans-les-quartiers-populaires-du-sentiment-dappartenance-collective-de-certaines-entreprises-au-venezuela/">Comment distribuer le gaz bon marché dans les quartiers populaires ? Du sentiment d&rsquo;appartenance collective de certaines entreprises au&nbsp;Venezuela</a>
											<span class="post-date">15 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/13/les-etats-unis-narrivent-pas-a-trouver-un-augusto-pinochet-dans-larmee-venezuelienne/">« Les États-Unis n’arrivent pas à trouver un Augusto Pinochet dans l’armée vénézuélienne&nbsp;»</a>
											<span class="post-date">13 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/12/a-caracas-un-logement-populaire-au-coeur-des-quartiers-chics/">A Caracas, un logement populaire au cœur des quartiers&nbsp;chics&#8230;</a>
											<span class="post-date">12 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/10/venezuela-une-femme-parmi-tant-dautres-9-ernestina-de-ribas/">Venezuela, une femme parmi tant d&rsquo;autres (9): Ernestina de&nbsp;Ribas</a>
											<span class="post-date">10 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/06/une-commune-en-temps-de-guerre/">Une commune en temps de&nbsp;guerre</a>
											<span class="post-date">6 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/09/04/las-mercedes-la-forge-dun-heritage-sous-titres-francais-le-documentaire-de-terra-tv-qui-marche-au-pas-paysan/">&laquo;&nbsp;Las Mercedes, la forge d&rsquo;un héritage&nbsp;&raquo;, le documentaire de Terra TV qui marche au pas paysan (sous-titres&nbsp;français)</a>
											<span class="post-date">4 septembre 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/08/12/le-venezuela-celebre-deux-ans-de-son-programme-dhumanisation-de-laccouchement/">Le Venezuela célèbre deux ans de son programme d&rsquo;humanisation de l&rsquo;accouchement</a>
											<span class="post-date">12 août 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/08/10/venezuela-le-coup-detat-manque-le-documentaire-dahmed-kaballo-2019-sous-titre-en-francais/">&laquo;&nbsp;Venezuela, le coup d&rsquo;Etat manqué&nbsp;&raquo;: le documentaire d&rsquo;Ahmed Kaballo (2019) sous-titré en&nbsp;français</a>
											<span class="post-date">10 août 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/08/02/linstitut-agroecologique-latino-americain-paulo-freire-prepare-un-noyau-de-production-audiovisuelle-avec-terra-tv/">L&rsquo;Institut Agroécologique Latino-Américain &laquo;&nbsp;Paulo Freire&nbsp;&raquo; prépare un noyau de production audiovisuelle avec Terra&nbsp;TV</a>
											<span class="post-date">2 août 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/30/venezuela-une-femme-parmi-tant-dautres-8-marian-blanco/">Venezuela, une femme parmi tant d&rsquo;autres (8): Marian&nbsp;Blanco</a>
											<span class="post-date">30 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/25/ce-19-juillet-les-internationalistes-etaient-au-nicaragua/">Ce 19 juillet, les « internationalistes » étaient au&nbsp;Nicaragua</a>
											<span class="post-date">25 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/21/le-venezuela-au-fond-des-yeux-2-carolina-cruz/">Le Venezuela au fond des yeux (2): Carolina&nbsp;Cruz</a>
											<span class="post-date">21 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/20/force-feminine-comment-les-communardes-venezueliennes-affrontent-le-blocus/">Force féminine : comment les communardes vénézuéliennes affrontent le&nbsp;blocus</a>
											<span class="post-date">20 juillet 2019</span>
									</li>
											<li>
					<a href="https://venezuelainfos.wordpress.com/2019/07/16/mafias-agraires-contre-peuple-paysan-qui-gagnera/">Mafias agraires contre peuple paysan: qui gagnera&nbsp;?</a>
											<span class="post-date">16 juillet 2019</span>
									</li>
					</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://venezuelainfos.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://venezuelainfos.wordpress.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="gravatar-3" class="widget widget_gravatar"></aside></div><!-- #secondary .widget-area -->
	<footer id="colophon" role="contentinfo">
		<div id="site-info">
			<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a></p>
			<p></p>
		</div>
	</footer><!-- #colophon -->

	
	<nav id="content-nav">
		<h1 class="section-heading">Navigation des articles</h1>
		<div class="nav-previous"><a href="https://venezuelainfos.wordpress.com/2020/03/23/nicolas-maduro-decrete-une-serie-de-mesures-pour-proteger-les-travailleurses-venezueliennes/" rel="prev"><span class="meta-nav">&larr;</span> Nicolas Maduro décrète une série de mesures pour protéger les travailleur(se)s vénézuélien(ne)s</a></div>
		<div class="nav-next"></div>
	</nav><!-- #content-nav -->


	

	</div><!-- #main -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202013y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ef33e3a5904872e056c407cf7b6d9560">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/venezuelainfos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?action=logout&_wpnonce=51729d46cd","homeURL":"https:\/\/venezuelainfos.wordpress.com\/","postID":"20001","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="32002852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://venezuelainfos.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Venezuela infos" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bc5d4834bd" /><input type="hidden" name="_wp_http_referer" value="/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/venezuelainfos.wordpress.com\/2020\/03\/26\/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela\/":20001};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/26/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"32002852","siteName":"Venezuela infos","siteURL":"http:\/\/venezuelainfos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/539fba633c1ac477cc267c4fe6911f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fruit-shake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2020%2F03%2F26%2Fquand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2085ef5626","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dccd9b764c\" \/>","referer":"https:\/\/venezuelainfos.wordpress.com\/2020\/03\/26\/quand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela\/","canFollow":"1","feedID":"1727932","statusMessage":"","customizeLink":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2020%2F03%2F26%2Fquand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela%2F","postID":"20001","shortlink":"https:\/\/wp.me\/p2ahp2-5cB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/venezuelainfos.wordpress.com\/20001","statsLink":"https:\/\/wordpress.com\/stats\/post\/20001\/venezuelainfos.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Fruit Shake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 2&nbsp;470 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2020%2F03%2F26%2Fquand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/venezuelainfos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"525ca6b1b9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/venezuelainfos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvenezuelainfos.wordpress.com%2F2020%2F03%2F26%2Fquand-donald-trump-et-juan-guaido-esperent-profiter-du-covid-19-pour-realiser-le-reve-de-lextreme-droite-au-venezuela%2F","blog_id":"32002852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=32002852&v=wpcom&tz=0&user_id=0&subd=venezuelainfos","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1ShDAMfCFLxRtO/eH4KE6vBC7QL5sUPJ/e4sDN3cmg/qGZ7GY3CZFjENo7BseyI1nDgBrCR9HRnbyGgie2QKRaWEG79wTxND8FugFh/JXWAQelexGB8POHqk0imNSiI2mwB5K5KMFRudpAXMjotEl1BqfmkVgO4GofJyh4c2rQmMKiu9VehJtkjCBkEFAjo2tnS7nflbvH/cOzPBifk3l2EjnU/eyyMt7fNSE3ybkuOa796Gbh7y/dgmuDam/tRIoQzGltvIvVjVi3wFk2ZdT3CMKoUTLYYBTDTX5DR9XZRxxUlFYRQ8yR8APEiFNT59w/FTjm/09bRZrRu6noHK1thAKubur63i5ZK15aRZ8IjFzuckls9dcjWWCxK+7lW3aWjY92gz9dkmiMwijpqGK+juXNRa/2payeqrKqnsp99wUYrFgU'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( 'URL' in window ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/7.7.1/vendor/wp-polyfill-url.f434e7c5.js?m=1585297571h&#038;ver=3.42.0"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.7.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1585297571h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'32002852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'32002852','v':'wpcom','tz':'0','user_id':'0','post':'20001','subd':'venezuelainfos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVk/XT0yU1IseHxRWDVHZ0smdExGakw/Y2FOK25BJTlkYUZkYnxrVD9TY0lGQSZuL3NSTnddTGg1LGZtRTd3Ui9wdGNYeF13VndJNmJVR10yWGdiZE1CLWRvUnJWTm13SXUuei1KYlM1RmNfOVtDTTBXZ2ZwSndaS1tpMWhhOTFvQk9aNXE9ZjJndDN0U3dlZVVSSEhuJXlNfkNoM1pmc2E5fG1RZDE4QTFRUnFxS1ZqTnxETk9rRTlhSkVPK3RrRCxiSVl+K05Way53YltWQS8uSkpuTS1nanV2aUFkMGVnanRHeHQ2UDBtME01LDRNbnBGQU1rZnNYdExnVUY='}]);
_stq.push([ 'clickTrackerInit', '32002852', '20001' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.180 seconds
	116782 bytes batcached for 300 seconds
-->
